+ Responder ao Tópico



  1. #1
    rosaweiss
    Visitante

    Padrão Webcam Labter no Suse Linux 10.0

    Oi,

    Como faço para instalar minha webcam Labter no Suse Linux 10.0?

    Grata.

    Rosaweiss[/b]

  2. #2

    Padrão Webcam Labter no Suse Linux 10.0

    Ola já fez uma busca na internet?? pois provavelmente se ela não detectou automaticamente voce tera de pega ro modulo dela na internet e instala-la

    falows



  3. #3

    Padrão Webcam Labter no Suse Linux 10.0

    Ruyneto, bom dia caro amigo.
    Até postei agora a pouco um tópico sobre o SuSE 10.0. Baixei o Open SuSE 10.0 e instalei no meu pc. Já reinstalei 2 vezes. Mas quando entro no KDE para configurar qualquer coisa, ele simplesmente trava. Entrei no Konsole para acessar o nosso servidor da empresa, também trava. E no pc onde eu instalei o SuSE 10.0, já trabalhei com o Conectiva 8, 10, Slackware 10.1, Mandrake 10.0, SuSE 9.3, e todos trabalharam perfeitos. Será que isso pode ser bug da versão ??? É difícil acreditar que seja bug até porque o SuSE é uma distro bem conceituada. Tenho vontade de conhecer melhor o SuSE. Instalei a configuração padrão do SuSE. Outra coisa Ruyneto, o SuSE 10.0 é o Open SuSE 10.0 ???
    Um grande abraço Ruyneto ........ :toim: :toim:

  4. #4
    rosaweiss
    Visitante

    Padrão Webcam Labter no Suse Linux 10.0

    Oi,

    Obrigada pela dica ruyneto. Peguei o módulo. Agora enfrento outro problema, como instalar esse módulo. Sou iniciante no Linux.

    Agradeço desde já.

    Rosaweiss



  5. #5

    Padrão Webcam Labter no Suse Linux 10.0

    Citação Postado originalmente por pssgyn
    Ruyneto, bom dia caro amigo.
    Até postei agora a pouco um tópico sobre o SuSE 10.0. Baixei o Open SuSE 10.0 e instalei no meu pc. Já reinstalei 2 vezes. Mas quando entro no KDE para configurar qualquer coisa, ele simplesmente trava. Entrei no Konsole para acessar o nosso servidor da empresa, também trava. E no pc onde eu instalei o SuSE 10.0, já trabalhei com o Conectiva 8, 10, Slackware 10.1, Mandrake 10.0, SuSE 9.3, e todos trabalharam perfeitos. Será que isso pode ser bug da versão ??? É difícil acreditar que seja bug até porque o SuSE é uma distro bem conceituada. Tenho vontade de conhecer melhor o SuSE. Instalei a configuração padrão do SuSE. Outra coisa Ruyneto, o SuSE 10.0 é o Open SuSE 10.0 ???
    Um grande abraço Ruyneto ........ :toim: :toim:
    Ja te respondi no seu topico.

    falows

  6. #6

    Padrão Webcam Labter no Suse Linux 10.0

    Citação Postado originalmente por rosaweiss
    Oi,

    Obrigada pela dica ruyneto. Peguei o módulo. Agora enfrento outro problema, como instalar esse módulo. Sou iniciante no Linux.

    Agradeço desde já.

    Rosaweiss
    Leia o README que vem no modulo, e olhe por tutoriais na pagina onde pegou, ate porque não tenho o modulo não posso te dar maiores informções.

    falows