+ Responder ao Tópico



  1. #1
    eassis
    Ola pessoal,

    segui este tutorial aqui para instalar o LTSP no Ubuntu

    https://wiki.ubuntu.com/ThinClientHowto

    Tudo beleza, muito fácil mesmo, porém quando coloco máquinas mais antigas na rede ele apresenta varios erros, coisas que sei que no lts.conf resolveriam, mas acho que ele nao entende nenhuma configuração descrita la.

    Outra coisa que aborrece é que não consigo determinar as resolução dos monitores, principalmente monitores proview, fica em 600 e não sei onde arrumar, alguem conhece o local da solução ?

    Obrigado

  2. Cara, segui o mesmo tuto que vc e tive o mesmo problema.
    Aí descobri esse tuto do Morimoto:
    http://www.guiadohardware.net/guias/01/
    As dicas funfaram legal no Edubuntu (Gnome) que eu instalei.
    A instalação Default somente rola com video/monitor/mouse novos.
    Se vc for usar uns 486 ou lentim 100, vai precisar amarrar os terminais burro pelo MAC e mexer na configuração do lts.conf e dhcpd.conf
    Tá tudo no tuto.






Tópicos Similares

  1. Problemas para abrir a pasta "Computer" e "Trash" no Ubuntu 8.10
    Por erikchagas no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 21-04-2009, 11:26
  2. Ponto no Ubuntu 8.10
    Por Magnun no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 22-11-2008, 19:05
  3. GeForce FX 5200 no Ubuntu 5.10
    Por Magnun no fórum Sistemas Operacionais
    Respostas: 11
    Último Post: 31-03-2008, 17:55
  4. Instalação GeForce 8600 GT no Ubuntu 7.10
    Por jmosp no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 29-02-2008, 05:04
  5. WEBCAM GENIUS LOOK NO UBUNTU 5.10 BREEZY BADGER
    Por keygenx no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 17-04-2006, 13:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L