Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Ae galera,

    Tenho dois rádios zinwel Configurados como cliente Adhoc e um Samsung AP2000, onde um dos zinwel envia o sinal para o outro zinwel para que este possa enviar o sinal para que o AP2000 retransmita para os clientes a internet. O problemas é que os rádios se comunicam mais não estão enviando os dados para os clientes navegarem. Alguém tem uma solução para este problema???? Ou já viram algo parecido???? Já verifiquei a configuração da rede no servidor mais está tudo correto, não sei mais qual poderia ser este problema!!!!!!!!! Ajudem-me se alguém tiver uma solução.....


  2.    Publicidade


  3. Ae galera, eu mesmo consegui resolver o problema, retirei os rádios que eu tinha configurado para ficar no lugar dos rádios Senal do provedor de internet de rádio, coloquei os rádios senal no lugar dos rádios novos que tinha configurado e não estavam funcionando, apertei bem o piguitei do rádio que joga o sinal para um dos ponto a ponto, no outro ponto fiz o mesmo só que antes desliguei o rádio e liguei-o novamente, e no outro ponto que joga o sinal da internet por clientes, fiz o mesmo. Mandei rodar o script de configuração do proxy no caso squid mais o script de limitação de banda o Bandlimit e rebotei o servidor e o sinal voltou ao normal.

  4. :roll: caramba, to aqui tentando entender seu pop, tipo esse sansung ap2000.
    :roll:

  5. #4
    ronaldopierre
    eu tb to querendo entender o pop dele rsrsrs :good:

  6. porra :@:

    Samsung AP2000 ? Samsung SWL-3300 ou Proxim AP-2000 ?
    Senal ? acredito q seja sinal...
    piguitei ? pigtail (rabo de porco) ou cabo propietario

    :roll:


  7.    Publicidade