+ Responder ao Tópico



  1. #1
    fullmetal
    Bom dia,

    Utilizo o CL10 e a todo momento a maquina esta travando. Nessa semana mudei duas placas de rede RTL8139C pois as mesmas causavam Kernel Panic e ao reiniciar a maquina as mesmas nao subiam mais.

    Mudei para 2 Via-Rhine, pois no servidor elas sao utilizadas sem problemas. Fiz uma instalacao minima em um PII 233MMX e em um P4 2.4Gb, em ambas as maquinas o problema ocorreu.

    O que poderia ser?

  2. Amigo, no ambiente de informática tem cada coisa maluca que acontece, e mais maluca ainda são soluções que as vezes aparecem.
    Ontém eu estava trocando uma placa de rede RealTek num servidor Conectiva 8 da empresa. Não funcionava de jeito nenhum. Aí o nosso técnico de manutenção pegou essa placa e passou uma borracha, dessas de apagar escrita a lápis. Esfregou na parte da placa que conecta no slot. Não é que a placa está funcionando ???
    Vai entender isso !!!!!!!! ....... Coisas de informática mesmo .... :roll: :roll: :roll:



  3. Pode ser sua energia!!!!

  4. conflito de irq nas duas? ou quem sabe? algo pior? hehe






Tópicos Similares

  1. Duas placas de rede
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-05-2003, 21:30
  2. Duas placas de rede
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 16-04-2003, 16:22
  3. Duas placas de rede.
    Por Speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-03-2003, 16:21
  4. Duas placas de rede.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-01-2003, 12:24
  5. duas placas de rede
    Por ediguedes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-11-2002, 16:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L