Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. Pessoal,

    Eu to apanhando prá configurar duas placa ISA/PCMCIA cada uma com um cartão orinoco no mesmo computador. A marca das placas é Ricoh e nela não tem jumper nenhum parece que naquelas vadem tem. Mas essa não tem anda.

    Quando eu coloco só uma placa e um cartão na placa mãe funciona blz. Eu to testando com notebook do lado. Dai ponho os dois em Ad-Hoc e funciona tudo, pinga, pega sinal normal.

    Quando eu ponho as duas dai eu pego sinal só de um cartão e não pinga, fica dando uns erros lá (watchdog, etc...) aqueles erros tipicos de conflito de hardware.

    Acho que terei que fazer essa diferenciação/identificação das duas via software mas como e onde eu faço isso?

    Obrigado.

    Rodrigo.


  2.    Publicidade


  3. Dexei de lado porque tava me dando canceira de mais e eu não tinha tempo, e outra prá que reinventar a roda?

    Instalei o Star-os e já devia ter feito isso bem antes, o sistema é bom de mais da conta.

    T+

    Rodrigo.

    Citação Postado originalmente por rcfweb
    Pessoal,

    Eu to apanhando prá configurar duas placa ISA/PCMCIA cada uma com um cartão orinoco no mesmo computador. A marca das placas é Ricoh e nela não tem jumper nenhum parece que naquelas vadem tem. Mas essa não tem anda.

    Quando eu coloco só uma placa e um cartão na placa mãe funciona blz. Eu to testando com notebook do lado. Dai ponho os dois em Ad-Hoc e funciona tudo, pinga, pega sinal normal.

    Quando eu ponho as duas dai eu pego sinal só de um cartão e não pinga, fica dando uns erros lá (watchdog, etc...) aqueles erros tipicos de conflito de hardware.

    Acho que terei que fazer essa diferenciação/identificação das duas via software mas como e onde eu faço isso?

    Obrigado.

    Rodrigo.

  4. Ah mais uma coisa prá constar nos altos do processo. :-)

    Eu troquei uma das placas deixei uma Vadem e outra Ricoh, porque mesmo no Staros com duas placas Ricoh iguais não funcionava, ele só achava um cartão.

    T+

    Rodrigo

    Citação Postado originalmente por rcfweb
    Dexei de lado porque tava me dando canceira de mais e eu não tinha tempo, e outra prá que reinventar a roda?

    Instalei o Star-os e já devia ter feito isso bem antes, o sistema é bom de mais da conta.

    T+

    Rodrigo.

    Citação Postado originalmente por rcfweb
    Pessoal,

    Eu to apanhando prá configurar duas placa ISA/PCMCIA cada uma com um cartão orinoco no mesmo computador. A marca das placas é Ricoh e nela não tem jumper nenhum parece que naquelas vadem tem. Mas essa não tem anda.

    Quando eu coloco só uma placa e um cartão na placa mãe funciona blz. Eu to testando com notebook do lado. Dai ponho os dois em Ad-Hoc e funciona tudo, pinga, pega sinal normal.

    Quando eu ponho as duas dai eu pego sinal só de um cartão e não pinga, fica dando uns erros lá (watchdog, etc...) aqueles erros tipicos de conflito de hardware.

    Acho que terei que fazer essa diferenciação/identificação das duas via software mas como e onde eu faço isso?

    Obrigado.

    Rodrigo.


  5.    Publicidade