+ Responder ao Tópico



  1. Pessoal,

    Eu to apanhando prá configurar duas placa ISA/PCMCIA cada uma com um cartão orinoco no mesmo computador. A marca das placas é Ricoh e nela não tem jumper nenhum parece que naquelas vadem tem. Mas essa não tem anda.

    Quando eu coloco só uma placa e um cartão na placa mãe funciona blz. Eu to testando com notebook do lado. Dai ponho os dois em Ad-Hoc e funciona tudo, pinga, pega sinal normal.

    Quando eu ponho as duas dai eu pego sinal só de um cartão e não pinga, fica dando uns erros lá (watchdog, etc...) aqueles erros tipicos de conflito de hardware.

    Acho que terei que fazer essa diferenciação/identificação das duas via software mas como e onde eu faço isso?

    Obrigado.

    Rodrigo.

  2. Dexei de lado porque tava me dando canceira de mais e eu não tinha tempo, e outra prá que reinventar a roda?

    Instalei o Star-os e já devia ter feito isso bem antes, o sistema é bom de mais da conta.

    T+

    Rodrigo.

    Citação Postado originalmente por rcfweb
    Pessoal,

    Eu to apanhando prá configurar duas placa ISA/PCMCIA cada uma com um cartão orinoco no mesmo computador. A marca das placas é Ricoh e nela não tem jumper nenhum parece que naquelas vadem tem. Mas essa não tem anda.

    Quando eu coloco só uma placa e um cartão na placa mãe funciona blz. Eu to testando com notebook do lado. Dai ponho os dois em Ad-Hoc e funciona tudo, pinga, pega sinal normal.

    Quando eu ponho as duas dai eu pego sinal só de um cartão e não pinga, fica dando uns erros lá (watchdog, etc...) aqueles erros tipicos de conflito de hardware.

    Acho que terei que fazer essa diferenciação/identificação das duas via software mas como e onde eu faço isso?

    Obrigado.

    Rodrigo.



  3. Ah mais uma coisa prá constar nos altos do processo. :-)

    Eu troquei uma das placas deixei uma Vadem e outra Ricoh, porque mesmo no Staros com duas placas Ricoh iguais não funcionava, ele só achava um cartão.

    T+

    Rodrigo

    Citação Postado originalmente por rcfweb
    Dexei de lado porque tava me dando canceira de mais e eu não tinha tempo, e outra prá que reinventar a roda?

    Instalei o Star-os e já devia ter feito isso bem antes, o sistema é bom de mais da conta.

    T+

    Rodrigo.

    Citação Postado originalmente por rcfweb
    Pessoal,

    Eu to apanhando prá configurar duas placa ISA/PCMCIA cada uma com um cartão orinoco no mesmo computador. A marca das placas é Ricoh e nela não tem jumper nenhum parece que naquelas vadem tem. Mas essa não tem anda.

    Quando eu coloco só uma placa e um cartão na placa mãe funciona blz. Eu to testando com notebook do lado. Dai ponho os dois em Ad-Hoc e funciona tudo, pinga, pega sinal normal.

    Quando eu ponho as duas dai eu pego sinal só de um cartão e não pinga, fica dando uns erros lá (watchdog, etc...) aqueles erros tipicos de conflito de hardware.

    Acho que terei que fazer essa diferenciação/identificação das duas via software mas como e onde eu faço isso?

    Obrigado.

    Rodrigo.






Tópicos Similares

  1. Respostas: 1
    Último Post: 30-08-2007, 12:44
  2. comandos php em um arquivo Batch... como fazer??
    Por raimundo_farias no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 20-04-2006, 07:00
  3. Instalar Slackware 10 em um Pentium 133mhz.
    Por terra_jr no fórum Sistemas Operacionais
    Respostas: 29
    Último Post: 27-09-2005, 08:52
  4. Kurumin em um Pentium 133
    Por Vaza no fórum Servidores de Rede
    Respostas: 17
    Último Post: 18-06-2004, 23:41
  5. Rotear duas Redes classe C em um servidor
    Por lucianotome no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-03-2003, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L