Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola pessoal estou com um probleminha que gostaria da ajudinha de vcs....

    possuo um sevidor linux slackware conectado a um cisco 2501 por um cabo de rede ligado a um adaptador na entrada AUI da cisco so que esta ocorendo muita colisao... sei que o cisco e 10/10 a rede e o linix e 10/100. ja cetei o linux para trabalhar em 10/10 mais as colisoes nao param. entao coloquei uma swith entre os dois. as colisões do linux param mais as do cisco continuam.

    algum de vcs sabem o que pode ser??? ja tentei de tudo so falta trocar o cisco..rsrsrs :toim:

  2. sera que alguem pode me ajudar



  3. #3
    olá,
    tem certeza que a lan interface do cisco está setada para 10 Mbps e não como autonegotiation?

  4. Desculpem-me, postei como anônimo.



  5. #5
    entao nao sei...como eu faço para ver essa configuração....e se ele estiver em autonegociation oque pode ser esse problema?????






Tópicos Similares

  1. Duvida multilink no cisco 2501.
    Por Leosito no fórum Redes
    Respostas: 3
    Último Post: 02-10-2009, 18:02
  2. Roteamento no Cisco 1751v
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-11-2005, 00:35
  3. Proxy Transparente no Cisco 2500
    Por Good_speed no fórum Redes
    Respostas: 12
    Último Post: 24-12-2004, 16:23
  4. Ativando snmp no cisco
    Por lucianosds no fórum Redes
    Respostas: 0
    Último Post: 18-08-2004, 13:19
  5. Problemas com NAT no cisco 805
    Por Skill no fórum Redes
    Respostas: 1
    Último Post: 13-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L