Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Você efetuou um teste de restore para ver se o teu backup não está comprometido ???
    Se você roda "na mão" ele não dá problemas ? mesmo que seja na mesma fita que deu erro ???
    Por que você reinicia o servidor ???

  2. Eu ja efetuei o restore, quando eu faço na mão o backup faz ok, quando ele trava o backup nem faz.


    Fizemos o teste na mão com a mesma fita que deu erro, e ela foi ok.


    Geralmente nos nao reiniciamos o servidor, estamos reiniciando ele agora devido a esses erros para tentar envitar. pois ele fica travado na tela de login.



  3. #13
    Citação Postado originalmente por carlos_itau
    Caro amigos tenho um servidor instalado debian, nele tem um script para fazer backup diario, entao ele sempre fica ligado na empresa, quando eu chego ele me mostra a seguinte mensagem.

    st0: Block Limits 1 - 16777215 bytes.
    mptbase: ioc0: LogInfo(0x11010600) : F/W: Bug! MID not found
    mptbase: ioc0: LogInfo(0x11010600) : F/W:not founse 01 0x01

    Esse e a mensagem, alguem poderia me ajudar

  4. #14
    Super_Diaulas
    Citação Postado originalmente por carlos_itau
    Amigos um outro erro que tb está aparecendo no meu servidor e esse

    Open denied
    : Permission denied
    /usr/lib/printfilters/master-filter: $thetempfile: ambiguous redirect

    O que pode ser isso ??

    esse $thetempfile não tem no seu script, onde ele entra? Nem sei se é coisa da fita mesmo
    mas, de repente tenta declarar ele no inicio, bota qualquer valor nele.

    pode problema de ambiente tb
    os comandos tenta botar o full path tipo

    /bin/tar


    # Reseta a fita na unidade
    mt -f /dev/st0 rewind
    Isso não reseta a fita, apenas rebobina, bota isso no final para testar


    Qual cron tá agendado? na do root?

    Verifiquei no google também, existem vários casos iguais, mas sem solução aparente, muitos diziam que era bug,
    tente trocar a controladora (caso tenha), o terminador e a unidade

    Outras perguntas, qual distro e qual kernel???

    Mas ainda acredito que seja fita ruim



  5. #15
    Super_Diaulas
    achei mais isso


    http://seclists.org/lists/linux-kern.../Dec/0417.html

    Linux Kernel: [GIT PATCH] SCSI bug fixes for 2.6.15-rc4






Tópicos Similares

  1. Mensagem de erro no Sendmail
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-01-2004, 08:36
  2. Mensagem de erro no /etc/aliases.db
    Por pirat no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-10-2003, 18:45
  3. Mensagem de erro no Postfix
    Por masterclever no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-10-2003, 08:12
  4. Respostas: 0
    Último Post: 30-07-2003, 13:52
  5. Mensagem de erro no logon do Windows98: Parâmetro Inválido
    Por armando no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-02-2003, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L