+ Responder ao Tópico



  1. #1
    Netfile
    Visitante

    Padrão Qmail - Urgente

    Amigos, estou tendo um probleminha!!! :-\

    Fiz uma instalação básica do qmail, básica mesmo, pois ele só envia e recebe não tem nada mais, nenhuma ferramenta de administração. Acontece o seguinte, quando enviu uma mensagem do outlook express para o mesmo e-mail, ou seja para mim mesmo, a mensagem sai da caixa de saida mas não retorna e lá no log do qmail ele relata o seguinte erro >>@4000000043870da80c914324 status: local 0/10 remote 1/255 @4000000043870da821401f84 delivery 1: failure: ree():_invalid_pointer_0xeffffcc0!/ZSorry,_I_wasn't_able_to_establish_an_SMTP_connection._(#4.4.1)

    se alguem puder me ajudar agradeço desde já galera.

  2. #2
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Qmail - Urgente

    da uma olhada no qmail/supervise/qmal-smtp
    para o que mail e rode só o run desta pasta e ve se da algum erro



  3. #3
    Netfile
    Visitante

    Padrão Qmail - Urgente

    Citação Postado originalmente por Benatto
    da uma olhada no qmail/supervise/qmal-smtp
    para o que mail e rode só o run desta pasta e ve se da algum erro
    Ele reporta uma mensagem tipo aver com o bind, que nem esta insalado..

  4. #4
    TicoTuco
    Visitante

    Padrão Qmail - Urgente

    Citação Postado originalmente por Netfile
    Citação Postado originalmente por Benatto
    da uma olhada no qmail/supervise/qmal-smtp
    para o que mail e rode só o run desta pasta e ve se da algum erro
    Ele reporta uma mensagem tipo aver com o bind, que nem esta insalado..

    bom... se colocar o erro aqui da pra sabe o que tah acontecendo...
    tu nao explico nada ai!