+ Responder ao Tópico



  1. #1
    Reinaldo_jr
    Ola, pessoal.

    Montei um servidor com RAID 1 , mas agora não consigo colocar o 2 disco para boota.

    Alguem pode me dar uma ajuda.





    Reinaldo.

  2. Já experimentou rancar a energia do primeiro?

    Se você fez raid de todas as partições, ele tem que bootar normalmente (é este o objetivo dele).



  3. voce fez software raid? ou hardware raid?
    se for software, voce fez raid 1 na particao ou no disco?
    voce instalou o boot loader aonde? mbr ou superblock?

    respondendo isso da para te dizer o porque.

  4. #4
    Reinaldo_jr
    Eu estou usando o software RAID e instalei o boot em uma partição separada tambem criada em RAID. O RAID 1 esta funcionando perfeitamente, nos testes que fiz, tirando o cabo do secundare master o servidor boota normalmente, tirando o cabo do primare master ele não boota.




    Reinaldo.






Tópicos Similares

  1. Qual é a melhor distro pra colocar em servidores?
    Por Bit no fórum Servidores de Rede
    Respostas: 38
    Último Post: 20-12-2005, 01:20
  2. Como colocar o samba pra iniciar automaticamente no boot?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 30-08-2005, 13:59
  3. Alguém já conseguiu colocar o OpenLdap pra funcionar?
    Por haas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-08-2005, 13:41
  4. colocar servidor de web apache pra funcionar
    Por marcelo0 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-06-2005, 23:09
  5. Reutilizar disco IDE em modo RAID
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-05-2004, 16:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L