Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros colaboradores do forum, gostaria de pedir a opinião de vcs referente as instalações que faço aqui, pra ver se alguem me dá uma dica no q posso melhorar.

    Atualmente instalamos em nossos clientes, rádios no caso WL1120 com a firmware modificada e tb com a firmware original do próprio ovislink, dentro de uma caixa plastica de pvc, sem cabo rgc, pois mandamos fazer um pigtail com conector N femea pra ligar direto na antena, antena zirok de 24dbi, e visada direta pra repetidora.

    Em alguns casos este modelo de instalação está funcionando perfeitamente, em outros casos, o ovislink trava, perde o sinal constantemente. Isso acontece com ou sem firmware modificada.

    Tudo isolado com fita de Alta-fusão, com uma montagem legal, sem humidade, bem isolado. O rádio sempre fica ligado no estabilizador ou no nobreak do cliente.

    O engraçado é que existem clientes ao lado com a mesma instalação e nunca tiveram problemas.

    Nesses casos chego a trocar tudo, aumento o cano da instalação, troco a antena, pig, rádio, caixa, fonte, mesmo assim não resolve.

    Tem cliente que tá de cara pra repetidora e trava, e o outro que tá há 5km funciona beleza. Isso que é mais duro, com o mesmo equipamento..... e detalhe se eu for lá tirar o equipamento do cliente q tá funcionando e colocar no outro começa a dar pau.

    Não são todos os casos, mas depois de 1 ano e meio to encontrando muitos problemas nesse aspecto.

    Alguem já se defrontou com esse mesmo problema aqui...

    Fico no aguardo e obrigado

    Paulo
    phmenoni@hotmail.com

  2. #2
    snakerj
    Amigo,

    isso se chama "INTERFERENCIA"!!!

    Tenta colocar um radio mais forte aonde esta ruim!!!


    6) :twisted:



  3. Só uma pergunta, nesses locais onde trava, vc ja tentou colocar uma outra marca de rádio, tipo Edmax, zinwell,etc...(nao estou dizendo q vc tem q passar a usar esta ou aquela marca, é só para teste).
    Se vc ja testou outra marca, deu o mesmo problema?
    Se vc ainda nao testou, vale apena testar!

  4. Citação Postado originalmente por snakerj
    Amigo,

    isso se chama "INTERFERENCIA"!!!

    Tenta colocar um radio mais forte aonde esta ruim!!!


    6) :twisted:
    Colocar radios mais potentes melhora a transmissao mas nao altera nada na recepçao.



  5. #5
    Isso pode ser o lóbulo de irradiação de sua transmissora, talvez a área de abrangência de sua rede não esteja chegando em perfeitas condições no cliente. Ou esteja sofrendo reflexão ou semelhantes.
    Teste o nivel de sinal e ruído em ambos locais e vc achará o problema.






Tópicos Similares

  1. Valor de instalaçõe
    Por hostjunior no fórum Redes
    Respostas: 10
    Último Post: 02-02-2015, 10:16
  2. Fotos de instalações e de gambiarras!!!
    Por tmelooliveira no fórum Redes
    Respostas: 22
    Último Post: 28-04-2010, 21:16
  3. preço de instalações
    Por deep no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-12-2005, 09:43
  4. instalaco de pacotes
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-05-2003, 13:23
  5. Instalações de sistemas operacionais
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-08-2002, 17:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L