Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    MASTERGTx
    Visitante

    Padrão ap-4000

    Pessoal, tenho uma dúvida, preciso fazer um ponto a ponto usando 2 ap-4000 já fiz alguns testes a curta distância e a comunicação ficou legal, fiz usando wds e talz, mas a rede mesmo é pra ficar a uns 7 km de distância, estou usando pigtail´s originais, configurei os 2 aps pra usar todo potência máxima em suas configurações, mas minha questão é sobre as saídas de 5.8(que fiz os testes), pude perceber que existem 2 saidas, 3 e 4 eu quero saber se nesse ponto a ponto a longa distância faz alguma diferença usar as 2 antenas na porta 3&3 ou 4&4 entendem?

    pq nas torres não houve comunicação alguma e eu só queria tirar essa dúvida. obrigado

  2. #2
    MASTERGTx
    Visitante

    Padrão ap-4000

    alguém pode me ajudar? é simples pra quem já sabe ou fez, eu nunca havia trabalhado com 5.8 essa é minha primeira experiência, então..
    to esperando o retorno de alguém disposto a me ajudar.



  3. #3

    Padrão ap-4000

    amigo infelizmente com ap-4000 a 7km nao funfa mesmo ele é meio fraquinho para longas distancias e as antenas como vc acertou e qual marca e modelo vc utiliza, para esta distancia vc deveria pensar em airaya e antena hyperlink de 23 ou 29dbi ou aparelhos terabeam, tenho um link de 37km com terabeam long range e antenas hyperlink de 29dbi fechou um link de 8mb de trougput.

  4. #4

    Padrão ap-4000

    isso mesmo amigo eu também tava todo alegre ao saber que ele tava bem baratinho até descobrir que ele é melhor como indoor e o ap2000 é melhor em outdoor



  5. #5
    marcos_multtech
    Visitante

    Padrão ap-4000

    amigo
    com bridge airaya e antena de 29 Dbi da zirok fecha tranquilo e nao é caro ..

    para mais informaçoes entre em contato

    contato
    marcos
    tel:19-32372644
    msn:[email protected]

  6. #6

    Padrão ap-4000

    Tambei testei um link com 2 AP4000, quando testei na bancada foi show de Bola, coloquei em 2 predios a uma distancia de 500 metros com duas parabolicas 29 dbi em 5.8 ai verifiquei sinal OK larguei o trafego nele moreu o bicho, vai aumentando o tempo de resposta do nada, chega 30000 ms e não trafega nada, nada mesmo, ai eu tiro os ap 4000 na mesma instalacao e coloco 2 Tsunami, levanda na hora a rede.. hehehe pura ilusão os ap 4000 nao valem nada...