+ Responder ao Tópico



  1. #1

    Padrão FreeBSD não navega após reset do AP2000

    Galera, tô com um probleminha estranho aqui...

    Tenho um AP2000 servindo um servidor freebsd com um cartão senao. Acontece que quando eu reseto o AP2000, o freebsd não pinga mais. Aí quando eu vou no Station Statistics, ele me mostra o mac dele, com IP 0.0.0.0, e sinal 0. Se eu vou no link test, ele passa a enxergar o freebsd e ele volta a trafegar! E se eu volto no station statistics, ele já aparece com ip e sinal.

    O q pode ser isso? Algum bug????? Só acontece com esse servidor freebsd com cartão senao...

    Valeu!

  2. #2
    etherlink
    Visitante

    Padrão FreeBSD não navega após reset do AP2000

    Rapaz ja usou outro cartao tipo orinoco ou avaya...pq aki nao temos este problemas pode tambem colocar uma placa rtl8180 ou dlink-520 no lugar do cartao e testa....



  3. #3

    Padrão Re: FreeBSD não navega após reset do AP2000

    Citação Postado originalmente por denilson_rocha
    Galera, tô com um probleminha estranho aqui...

    Tenho um AP2000 servindo um servidor freebsd com um cartão senao. Acontece que quando eu reseto o AP2000, o freebsd não pinga mais. Aí quando eu vou no Station Statistics, ele me mostra o mac dele, com IP 0.0.0.0, e sinal 0. Se eu vou no link test, ele passa a enxergar o freebsd e ele volta a trafegar! E se eu volto no station statistics, ele já aparece com ip e sinal.

    O q pode ser isso? Algum bug????? Só acontece com esse servidor freebsd com cartão senao...

    Valeu!
    Coloca outro cartão orinoco pra falar com o cartão do ap2000 pq não rola senao falando com orinoco, sempre ira haver travamentos...

  4. #4

    Padrão FreeBSD não navega após reset do AP2000

    Vc já testou isso, Michael? Senao com Orinoco trava com frequência?