+ Responder ao Tópico



  1. Ae pessoal ... bom dia


    Bem tenho uma maquina boa hardware legal ... de boa qualidade
    mas o danado do Debian trava quando mando ele rebotar a amquina .... ou seja ela funciona legal sem erro redondinha ..... mas quando mando a bichinha reiniciar da a mensagem rebooting... e trava



    Alguem ja passou por isso ???? acho que deve ser algo com a bios ou a fonte ATX ... sei la .... aceito sugestões e casos de experiencias


    abraço a todos .

  2. #2
    NJCP
    amigo ja passei por isso com Slackware so que o me use dava quando ele estava iniciando depois do comando reboot. a solução que tive foi deixando a placa mãe como default resetei ela e depopis disso nunca mais travou tente ae talvez funcione..

    vlw



  3. #3
    cag
    Fica uma mensagem assim "System Restart" ?

    Eu tinha um p4 2.4ghz com o mesmo problema.

    Eu tentei de tudo na bios, mas realmente nada resolveu o problema.

    A Máquina funciona legal o único problema é que precisa ir até a máquina para reiniciar.

    Resolvi o problema trocando a máquina.

    Olha esse tópico https://under-linux.org/modules.php?...=n%E3o+reboota

    valeu

  4. putz que droga isso !






Tópicos Similares

  1. O linux trava quando inicia a interface grafica
    Por alexbousso no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 26-07-2010, 12:23
  2. Linux Trava Iniciando Cups [urgente]
    Por borin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-01-2007, 07:40
  3. aumentei a memoria e linux trava
    Por adelsonbbg no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 01-06-2006, 08:50
  4. LINUX TRAVA NA INICIALIZAÇÃO
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-05-2003, 23:52
  5. Performance de Sistemas com WIN98/LINUX-SAMBA
    Por soyeu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L