+ Responder ao Tópico



  1. #1
    cag
    Fiz alguns testes com qmail, mas acabei escolhendo o postfix.
    Executei o script de desinstalação do mesmo e apaguei algumas coisas que ficou...
    Depois de muitas horas percebi que a máquina parou (Não sei se reiniciaram ela, ou travou mesmo).

    Hoje quando fui olhar os logs me deparei com o seguinte erro em /var/log/messages:
    Código :
    cannot execute "/command/svscanboot
    init: Id "SV" respawning too fast: disabled for 5 minutes

    Quando olhei o arquivo /etc/inittab tinha esse comando no final do arquivo,provavelmente quando instalei o qmail ele adicionou essa linha no final do arquivo.

    Mas eu retirei essa linha hoje pela manhã, e agora mesmo a máquina está fora.

    Alguém já passou por esse erro ?

    Obrigado

  2. vc removeu a linha SV:123456:respawn:/command/svscanboot do arquivo /etc/inittab



  3. #3
    cag
    Hoje quando fui logar na máquina estava com uptime de 4 minutos e tinha essa linha mesmo no final do arquivo.

    Eu retirei essa linha na parte da manhã, mas agora mesmo o servidor está fora.

    Obs: Não reiniciei a máquina após retirar a linha.

    Talvez a máquina parou por outro motivo, de qualquer maneira vou reiniciar a máquina amanhã cedo.

  4. #4
    cag
    Reiniciei a máquina e não aconteceu mais o problema.

    valeu






Tópicos Similares

  1. Erro estranho !!!
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-06-2003, 15:40
  2. Ajuda com o named. erro estranho
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-04-2003, 14:28
  3. Erro estranho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 13:22
  4. named - erro estranho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-12-2002, 09:43
  5. Linuxconf e man ficam estranhos apos rodar o kde
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-10-2002, 13:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L