+ Responder ao Tópico



  1. Pessoal, boa noite.
    Tinha instalado um ntp server a alguns dias atrás e ontém efetuei um update no meu SUSE 9.2, acredito que após esta operação, o ntp server parou de rodar, trouxe uma nova estação para a rede e ela não sincroniza de maneira nenhuma.
    Verifiquei o ntp.conf e está normal, abaixo o ps -ef
    # ps -ef | grep ntpd
    ntp 23372 1 3 20:10 ? 00:00:07 /usr/sbin/ntpd -p /var/lib/ntp/var/run/ntp/ntpd.pid -u ntp -i /var/lib/ntp
    root 23945 23015 0 20:14 pts/0 00:00:00 grep ntpd

    ntp.log
    10 Dec 01:33:00 ntpd[3894]: synchronized to LOCAL(0), stratum 10
    10 Dec 04:57:19 ntpd[3894]: synchronized to 200.192.112.8, stratum 2
    10 Dec 13:18:34 ntpd[3894]: ntpd exiting on signal 15

    Alguém poderia me ajudar neste caso?
    Desde já agradeço a atenção

  2. Pessoal, bom dia.
    Já resolvi este problema, precisei criar novamente o ntp.conf e executar um Kill no processo dele e depois chamar o daemon novamente.
    Resolveu o problema.
    Muito obrigado e um abraço a todos.






Tópicos Similares

  1. PROFTPD parou de pegar do nada
    Por Vaza no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2004, 17:24
  2. Apache2 parou de ler php4
    Por dirceuBF no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-05-2003, 23:36
  3. phpnuke parou de vez
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2003, 09:10
  4. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17
  5. Erro na hora de rodar o proftpd..??
    Por daniell no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-01-2003, 23:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L