+ Responder ao Tópico



  1. #1
    winter_man
    Olá Pessoal;

    Bom, estou usando o Debian Sarge 3.1 (2.4.27-2-386) e tenho a placa de som onboard (VIA VT8233), com o comando lspci consigo visualisar que o sistema reconheceu a placa.

    Até agora os procedimentos que fiz foram os seguintes:

    . instalei o ALSA (porém o alsacof não identifica minha placa)
    . tentei subir (com sucesso) os módulos da minha placa tanto via comando quanto com o modconf.

    O sndconfig não está instalado, tentei rodar o apt-install sndconfig mas ele não achou o pacote.
    Quais seriam os próximos procedimentos possíveis??

    grato

    abraços

  2. #2
    também tenho essa placa e esta acontecendo o mesmo erro!!!!!1



  3. #3
    winter_man
    Pessoal alguma novidade em relação ao post???

    Grato






Tópicos Similares

  1. Driver para placa de som via82xx, no linux
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-08-2003, 14:21
  2. Placa de Som soh no X?
    Por ftmiranda no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-06-2003, 21:22
  3. Placa de Som CM8338A no RH 8
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-04-2003, 10:27
  4. placa de som cmi8738 no CL8...
    Por joplem no fórum Servidores de Rede
    Respostas: 12
    Último Post: 22-03-2003, 01:23
  5. Placa de Som CM8338A no RH 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-03-2003, 16:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L