+ Responder ao Tópico



  1. Pessoal estou com um problema no firefox ao acessar a pagina de enviar noticias da underlinux (https://under-linux.org/enviarnoticia.html).

    Os campos nos quais eu digitaria a noticia ficam inativos.

    Olhem o screenshot para ver como fica:
    http://img343.imageshack.us/img343/3...eenshot5nc.jpg

    Isso acontece apenas com o firefox 1.5.
    Com o 1.0.7 nao ocorre problema nenhum.

    Alguem sabe como posso resolver isso ?

  2. estranho no firefox windows nao ocorre esse problema...



  3. Cara voce tentou esperar carregar tudo?? pq aqui apareçeu primeiro tudo cinza mas depois de um tempo ficou ok, uso firefox 1.5 no linux tb.

    falows

  4. Citação Postado originalmente por ruyneto
    Cara voce tentou esperar carregar tudo?? pq aqui apareçeu primeiro tudo cinza mas depois de um tempo ficou ok, uso firefox 1.5 no linux tb.

    falows
    Ja esperei sim ryuneto, e continuou do mesmo jeito.

    Isso acontece desde quando comecei a usar o firefox 1.5 beta, tava esperando lançar o 1.5 final para ver se resolvia o problema, mas continuou na mesma.
    Ja tinha comentado isso a um tempo atraz com o scorpion, e ele também não sabe o que pode ser.

    Lembrei do problema hoje, porque fui postar uma noticia e quando entrei na sessão de enviar noticias tava la os campos inativos.

    Também não posso fazer comentarios em noticias porque o campo para você inserir o comentario é no mesmo estilo do usado no envio de noticias.


    Se alguem tiver uma ideia do que pode ser, por favor me ajudem.

    flw ae pessoal






Tópicos Similares

  1. problema firefox e thuderbird
    Por TicoTuco no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-12-2005, 08:48
  2. Firefox/Mozilla problema com xml
    Por vitormonteiro no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-12-2005, 07:50
  3. problemas com firefox
    Por duker no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-12-2005, 00:55
  4. Problemas no Mozilla Firefox
    Por niggas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-04-2005, 10:11
  5. problemas com o firefox 1.0
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-02-2005, 19:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L