+ Responder ao Tópico



  1. #1
    pojucano
    Visitante

    Padrão levantar webmin

    BOM DIA GALERA,
    >
    > ESTOU COM UM PROBLEMINHA COM MEU FREE QUE ESTOU ESTUDANDO...ESTOU
    > TENTANDO INSTALAR O WEBMIN,JÁ TENTEI NO FREE 5.4 NÃO DEU
    > CERTO..INSTALAR ATÉ CONSIGO MAIS QUANDO RESETO A MQUINA ELE PARA DE
    > FUNCIONAR,JÁ COLOQUEI AS LINHAS NO /ETC/RC.CONF PRA LEVANTAR JUNTO
    > AO SISTEMA MAIS NÃO SEI QUE "MACUMBA"BRABA É ESSA..AGORA TENTEI
    > INSTALAR NA VERSÃO 6.0 ,TODAS AS TENTATIVAS EU FIZ VIA PORTS E VIA
    > ARQUIVO NEMUMA DEU CERTO..1º FIZ VIA PORTS NÃO DEU CERTO AI TENTEI
    > INSTALAR PELO ARQUIVO..BAIXEI E COPIEI PARA O
    > DIRETORIO../USR/PORTS/SYSUTILS/WEBMIN E DEPOIS FIZ O PROCEDIMENTO
    > MESMO ASSIM DAR O MESMO PROBLEMA ENQUENTO EU NÃO REINICIO A MAQUINA
    > ELE FUNCIONA PERFEITO..
    >
    > SOCORRO..
    >
    > att
    > ls

  2. #2
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.925
    Posts de Blog
    1

    Padrão levantar webmin

    ja tentou /etc/webmin/start ???



  3. #3
    Visitante

    Padrão levantar webmin

    Citação Postado originalmente por Benatto
    ja tentou /etc/webmin/start ???


    olá maigo...já sim ..mais me falaram que era algum bug na versão do webmib..

  4. #4

    Padrão Re: levantar webmin

    Remove ele e instala denovo, na propia instalaçao ele pergunta se vc gostaria de que ele startasse no boot !!!



    Valeu !!!



  5. #5
    Visitante

    Padrão Re: levantar webmin

    Citação Postado originalmente por gatoseco
    Remove ele e instala denovo, na propia instalaçao ele pergunta se vc gostaria de que ele startasse no boot !!!



    Valeu !!!


    ops..fala ai meu brothrt...nosso amigo joão me deu uma maozinha era só colocar essa linha no rc.local


    /etc/webmin/start >/dev/null 2>&1 </dev/null # Start Webmin

    grato a todos.


    ATT
    ls