Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    daniel_tux
    UM boa dia a todos e moito obrigado pela atençao!!!.
    Po pessoal nunca instalei ap linksys na minha vida, só router, ai ontem fui me aventurar na casa de um cliente pois ele compro esse equipamento a pesso de banana no paraguai e quér q eu use esse desgraça..

    Bom, instalei a antena direcional la em cone nu telhado do cara, liguei la no linksys, desci o rj45 pra maquina do cara.... coloquei aquele cdsinho q vem com o ap configurei por ele la, coloquei o canal, o ip do getway q é o servidor e blz, configurei os ips da placa de rede, e nada!!! ai por via das dúvidas ligeui meu laptop, só pra ver se o aparelho tava em modo ap mesmo... e pra piorar o lapto pego sinal dele exelente... intao nao ta em ap......

    ai fui tentar configurar a desgraça pela interfasse dele.. o ip dele é 192.168.1.245, i pra mais alegria ainda... a senha dele no manual é USER: admin e PASSWORD: admin, mais ele nao loga de jeito nenhum!!! aii eu me stressei, resetei o aparelho la e nada, nao entrava com admin admin...

    PO galera agora eu num sei se a senha do ap é outra diferente do manual, num sei se eu fiz alguma coisa errada... eu to ferrado!!!!!!
    e hj 13:00 tenho q voltar no cara com soluçao.. eu to ficanco louuuco aqui em casa.... :roll:

    alguem ai já teve esse problema, ou coisa parecida com esse aparelho, ou alguma coisa do tipoo...

    obrigado mesmo pela atençao...


  2.    Publicidade


  3. #2
    daniel_tux
    Hojê mais um dia de stress e nada.. a senha do ap num é admin admin...
    nao entra de maneira nenhuma.. to perdido

  4. Tenta só admin na senha.
    Coloca ele no modo bridge ou client se tiver. Vc está querendo pegar sinal do teu pop não é isso?

  5. #4
    valcam
    salvo engano a senha é em branco
    e o q adquiri tinha q ir no site do fabricante a baixar a atualisação do frameware.
    obs. já vendi.

  6. #5
    daniel_tux
    Citação Postado originalmente por flaviobatistela
    Tenta só admin na senha.
    Coloca ele no modo bridge ou client se tiver. Vc está querendo pegar sinal do teu pop não é isso?
    Sim, quero pegar o sinal do router mas com User admin e Senha admin, nao entra....
    vo tentar na segunda colocando User em branco e senha admin, é isso???????
    obrigado pela dica...
    Se deus quiser vai entrar!!!


  7.    Publicidade




Tópicos Similares

  1. Problemas com AP Cliente
    Por Thiago3l no fórum Redes
    Respostas: 6
    Último Post: 24-06-2008, 18:01
  2. Respostas: 7
    Último Post: 13-06-2008, 12:19
  3. Problema com AP cliente - dúvida interessante
    Por juderlan no fórum Redes
    Respostas: 9
    Último Post: 20-12-2007, 08:56
  4. Problema com som onboard em slack 9 e 9.1 com acpi
    Por SuperDiaulas no fórum Servidores
    Respostas: 4
    Último Post: 09-12-2004, 14:08
  5. Respostas: 2
    Último Post: 06-02-2003, 17:48

Usuários que leram este tópico: 0

Nenhum usuário nesta lista