Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. (Sei que já tem um tópico parecido, mas meu caso é de desespero)


    Pessoal,

    Quem está usando este rádio?

    Comprei algumas peças e não funciona de jeito nenhum, comprei com a firmware da sysdata, as vezes o rádio nem acha a rede pelo site survey, e quando acha navega por alguns minutos e cai.

    Que saudade dos ovislink antigos.

  2. Opa, tudo bom?
    Qual AP você está utilizando? seria o AP-2000 da proxim com cartão gold b?
    post aqui!



  3. Eu tava com um cliente pendurado no meu ap2000 com 02 cartoes orinoco gold assim como o Leo Suporte ta perguntando,. ele tava normal funcionando legal, tirei o edimax do cliente e coloquei o ovislnk novinho sysw5460-ap e o cliente ta caindo a conexao de 05 em 05 minutos direto.
    eu tava com um desses aqui semana passada dando o mesmo problema e mandei pro fornecedor trocar, e to com um num cliente que esta funcionando normal, alguém por favor sabe se existe algum problema generalizado com esses radios pq nao acontecia com o 1120, e esse ta acontecendo direto?

  4. Galera,

    Estes rádios novos, tem um problema sério, ligados a temperatura e também a energia, se chegam a 40º já começam a perder pacotes e dar N defeitos, se a energia varia 1 volt sequer, também caem a conexão.

    tem uma feature para configurar nele na firmware propria que vem nele que é escolher o modo somente B, melhora e muito, agora testando em 3 outras firmwares, nenhuma ficou tao boa quanto a original.... infelizmente a feature de router não rodou bem em nehuma delas.

    espero ter ajudado.

    Massa



  5. O problema na verdade não é esquentar, neste caso não... o problema é o protocolo b que não está trabalhando de acordo, pois com os PROXIM b/g está funcionando perfeitamente, será que o PROXIM b/g esquenta menos que o Orinoco gold? creio que não, ai entramos num outro dilema que seria a modulação DSSS está com problemas? Já fiz todos os testes possiveis para tentar melhorar esta situação mais nada resolveu, atualizações diversas de firmwares e nada, tanto por parte da kodama quanto do AP-2000.
    Nem mesmo o firmware original da kodama consegue se conectar, muito menos o ovislink, excluindo qualquer responsabilidade dos firmwares APRouter, TUXAP dentre outros no mercado.
    levo a crer ainda em procolos e modulações... PROXIM b/g é a solução!

    Em caso de dúvidas ou soluções:
    Leonardo@americanexplorer.com.br

    abs,






Tópicos Similares

  1. Ovislink 5460 ou Zinwell g120
    Por laerciok no fórum Redes
    Respostas: 4
    Último Post: 24-03-2006, 21:13
  2. Ovislink 5460
    Por achiodi no fórum Redes
    Respostas: 0
    Último Post: 21-12-2005, 09:34
  3. ovislink 5460
    Por arium no fórum Redes
    Respostas: 5
    Último Post: 01-12-2005, 09:27
  4. Firmware zinwell G-120 no Ovislink 5460
    Por Romani no fórum Redes
    Respostas: 11
    Último Post: 14-11-2005, 13:48
  5. Ovislink 5460
    Por andrei_piovesan no fórum Redes
    Respostas: 1
    Último Post: 18-10-2005, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L