Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    aline_slz
    Alguém poderia me dar uma dica sobre o que falta na configuração de compartilhamento de pastas usando nfs..fiz o seguinte montei a minha pasta da seguinte maneira
    mount -t nfs ip:/backup /mnt/ ate ai tudo bem (eu acho ) pelo menos ñ voltou com nenhuma msg de erro.. ai dou o comando mount -l -t nfs ele mostra :
    ip:/backup on /mnt type nfs (rw,addr=ip)

    e qdo vou acessar a máquina através da rede ele ñ me mostra nada..ñ ... faltou fz alguma coisa pra q a minha pasta fique visivel a todos que acessem a minha maquina...
    Agradeço qq info... te + !!!!

  2. #2
    lucascfc
    vc ja editou o arquivo /etc/exports e colocou pra todos os ips q vc quer montem a pasta do servidor??....acho q sem q vc diga quem pode monta ele n monta....
    falous......



  3. #3
    aline_slz
    já fiz isso sim alias, foi uma das primeiras coisas que fiz coloquei o diretório e dei permissão pra minha rede toda ....num entendo onde possa ta fazendo algo errado tens alguma outra dica pra me dar ? :good:

  4. cara..

    vc está montando no diretório /mnt ou /mnt/pto_montagem ???

    valew



  5. #5
    tem algum problema se eu montar no /mnt ? ou eh necessária a outra opção?






Tópicos Similares

  1. Ajuda no SDL
    Por duker no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-02-2003, 10:33
  2. Ajuda no KERNEL
    Por duker no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-02-2003, 13:14
  3. urgente: ajuda no tomcat!! Por favor!!
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-12-2002, 17:19
  4. AJUDA no WEBMAIL...
    Por soyeu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 14:38
  5. AJUDA NO SQUID - RESTRIÇÕES
    Por soyeu no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-09-2002, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L