+ Responder ao Tópico



  1. #1
    Anticristh
    Hlera tenho um conectiva 10 e to com um problema...tenho um virtua empresas com ip fixo. Ja configurei a minha eth1 com o ip /DNS e Gateway que o Virtua me passou mais ele não pinga para fora.....tenho que fazer algo mais...não tenho regras nenhuma de firewall....

  2. pouca informação..

    ping -c 5 www.alguma-coisa.com.br

    informe a mensagem de êrro (se houver)

    ping -c 5 ip.address.qualquer

    idem, idem.

    dig www.alguma.coisa.com.br
    idem, idem

    dig @ip_address_de_um_servidor_de_nomes www.alguma.coisa.com.br
    idem, idem

    bem, no primeiro caso, a probabilidade é de que seu resolv.conf esteja com um servidor "morto". No segundo caso, a probabilidade é de que o virtua "não abriu" as rotas pra vc.

    De qualquer forma, poste aqui as suas msgs de êrro.

    divirta-se. :twisted:






Tópicos Similares

  1. Conexão VIRTUA(da NET TV ) p/ Empresas Com IP FIXO
    Por idc12004 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-05-2007, 20:41
  2. Estações enxergarem http://www.empresa.com.br
    Por PcGuy no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-01-2004, 10:23
  3. Deixar o domínio da minha empresa válido
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-02-2003, 14:50
  4. E-mail interno para uma empresa
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-01-2003, 15:04
  5. Respostas: 0
    Último Post: 20-11-2002, 14:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L