+ Responder ao Tópico



  1. #1
    Danilo29
    To tentando instala o Slack 10.2 ai, eu crio as particoes la blz, uma pro linux uma pro swap, no setup escolho a particao pra swap, e na hora de "Formatting Swap Partition" NAO SAI DISSOOOOOOO, bobo que eu so eu esperei duas horas e nada, alguem tem alguma ideia do problema ? Vlw

  2. #2
    Sheepex
    cara faz um cfdisk -z /dev/hda
    (se o seu hd estiver na ide1 e estiver com master)
    depois tenta denovo
    faz a swap primeiro
    depois a partição com o linux

    espero que vc consiga,
    t+ falow



  3. #3
    wrochal
    Caro,

    Provavel que seu disco de instalação possa estar com problema ou seu HD.

    Falou,

  4. Ta definindo quanto para as partições?!
    posta aqui pra nos analizarmos.. :P

    Valeu






Tópicos Similares

  1. Problemas na instalação e no boot com Free e HD Seagate
    Por no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 22-07-2003, 13:28
  2. Problemas na instalação do Mplayer
    Por Wronieri no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-07-2003, 10:03
  3. problemas na instalação do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2003, 15:41
  4. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09
  5. problemas na instalaçao gcc
    Por sergiogerbelli no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 28-03-2003, 07:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L