Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguem já ouviu falar em perder pacotes com sinal bom, ai trocar a omni o sinal continua o mesmo e não perde mais pacotes ..... Será que pode ?

  2. Eu já vi alguns casos semelhantes, com sinal bom e perda. Nem sempre sinal bom é garantia de tráfego bom. É como acontece com o ping, por exemplo. Muitas vezes um rádio responde sem perdas ao ping, mas não conseguimos trafegar bem; normalmente isso se deve ao fato da rede não estar com um tráfego legal, mas o ping responde pois o pacote do ping tem normalmente 64 bytes, mas os pacotes tcp normalmente têm 1500. O que eu faço nestes casos é aumentar o tamanho dos pacotes icmp pra aproximar mais de um tráfego real.

    Realmente poderia ter um problema na omini, na minha opinião.

    [ ] 's
    Denilson



  3. Esse sinal bom pode ser um sinal refletido!
    E sinal refletido da uma dor de cabeça........
    Em todos os clientes apresenta o mesmo problema?

  4. isso, em todos os clientes, mas o interessante que trocando a omni parou de perder pacotes... Muito estranho.



  5. #5
    lss
    pois é , a omni esplana sinal pra tudo quanto é lado, as vezes estava causando interferência na região.






Tópicos Similares

  1. PING perde pacote para o link da telefonica.
    Por MrJoe no fórum Servidores de Rede
    Respostas: 26
    Último Post: 21-04-2009, 21:05
  2. PING perde pacote para o meu link.
    Por MrJoe no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-04-2009, 14:42
  3. Respostas: 6
    Último Post: 21-01-2009, 23:52
  4. Antena omni perde 90 graus com o uso
    Por interhome no fórum Redes
    Respostas: 16
    Último Post: 19-01-2009, 08:52
  5. Orinoco Pifada perde pacotes etc..
    Por jvictorfc no fórum Redes
    Respostas: 14
    Último Post: 01-11-2005, 18:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L