Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal,

    Gostaria de saber se alguém de vocês conhece alguma manha para poder voltar as configurações de fábrica da ovisllink 5460.

    Já li o manual, lá diz que são 10 segundos segurando o botão reset, mas eu fiz isso já umas mil vezes e nada.

    Não pinga no IP default 192.168.100.252 e nem abre a página de administração.

    O Led Status (vermelho) fica ligado direto, dai quando eu seguro o reset o led Link (verde) ascende e o Status (vermelho) apaga.

    Quando eu solto o botão reset o led Link pisca e logo depois ascende o led Status (vemelho) e depois de alguns segundos o led Link (verde) fica piscando devagar (ascende e apaga mais ou menos a cada segundo).

    Talvez numa dessas tentativas eu tenha apagado a flash dela mas já tentei pingar no ip 192.168.1.6 (é esse mesmo o ip quando agente apaga o firmware dela?) mas não pinga.

    Qualquer ajuda será bem vinda.

    Desde já obrigado e um feliz 2006 para todos!

    Rodrigo.

  2. ja tentou 192.168.2.1 os que eu peguei aqui ja vieram com outro firmware



  3. Não querendo abusar, mas já que você tá afim de ajuda, mais uma pergunta esses que você pego tem um selo de uma empresa chamada sysdata com um endereço da bahia?

    No que eu tenho aqui tem um selo bem no meio na parte de trás do aparelho e tem um selo mais em cima da Anatel.

    Citação Postado originalmente por jrctec
    ja tentou 192.168.2.1 os que eu peguei aqui ja vieram com outro firmware

  4. amigo vc tem que ligar a ovis antes... liga e segura o reset.. quando começar a piscar a luzinha do link... vc solta e vualá! duhsaiudha tipo quando vc liga e aperta reset.. o que ela faz eh mandar dar o boot na area onde se mantem as configuraçoes originais.. é como se fosse um desvio do boot loader...(lembre-se de depois de resetar naum resligar ela) vc tem tem de entrar na pagina administrativa(ela jah vai tah com tudo default) e posteriormente salvar as configuraçoes!



  5. Pessoal como faço para poder zerar o firmware dela e jogar outro firmware eu acho que fiz merda nessa ovislink.

    Tava com o firmware da sysdata mas ele não tava gravando as configurações eu mudava na página de administração e ele não gravava, voltava do mesmo jeito. Dai resolvi pegar o firmware da página da ovislink.com.tw e pela página de administração eu fiz o upload da firm

    Só que agora eu ligo ela e não consigo nada, só fica com a luz do Status acesa e a da LAN a luz do Link que ficava piscando tá parada.

    Gostaria de zerar o firmware e colocar outra, acho que através de tftp tem jeito ou não?

    Mas preciso saber o IP default quando se retira a firm e como se retira ela também.

    T+

    Rodrigo.






Tópicos Similares

  1. Ovislink 5460AP nao conecta no MK
    Por hpulqueira no fórum Redes
    Respostas: 2
    Último Post: 28-05-2008, 13:42
  2. Não lembro IP do Ovislink 5460AP
    Por jackjsta no fórum Redes
    Respostas: 8
    Último Post: 09-04-2008, 08:16
  3. como regravar o ap ovislink 5460ap
    Por pardall11 no fórum Redes
    Respostas: 47
    Último Post: 11-02-2008, 15:33
  4. ovislink 5460AP
    Por DataLinux no fórum Redes
    Respostas: 0
    Último Post: 28-08-2007, 10:29
  5. firmware "ovislink 5460AP"
    Por turbolink no fórum Redes
    Respostas: 7
    Último Post: 28-06-2007, 15:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L