Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    winter_man
    Olá pessoal, eis um caso muito estranho que está acontecendo com minha conexão. Utilizo o Debian 3.1 sarge, Windows XP e tenho serviço de ADSL da telefonica. Bom no Windows não tenho problemas no que diz respeito a queda de conexão, porém no Debian a mesma está caindo muito (muito msm), o estranho é que o modem está devidamente sincronizado, e o que é mais estranho ainda é que basta eu executar os comandos /etc/init.d/networking stop e depois start que volta funcionar normalmente, é como se eu ficasse ocioso ele derruba a conexão, muito estranho não?? Confesso que o serviço da telefonica naum eh lá mil maravilhas mas.

    Agradeço muito a opnião de vcs!!!

    Abraços

  2. Rapaz, será q o driver Linux da sua placa de rede está ok ??
    o serviço da telefonica nao deve ser, pois no XP está rodando de boa

    verifica isso ae.....

    poste pra gente caso tenha alguma novidade ou dúvida



  3. #3
    felco
    Eu tambem tenho esse problema, na verdade é recente, oque acontece é que você utilizando a Internet normalmente em um certo momento a conexão "some", em algumas ocasiões você chega a ver uma mensagem de erro "Gateway Timeout", me parece que a conexão realmente é cortada, parece que alguem habilito o CBQ e deixo sua conexão sem banda.

    Depois que liguei na Telefonica e falei um monte, eles deram um "grau" na conexão fico mais estavel, mas a latencia nao sumiu, ainda acontece uns delays chatos... mas fazer oque neh nao tenho outra opcao a nao ser o Speedy... nao tenho como fazer o teste no Windows... pensei que era o modem na verdade, mas ainda nao estou certo se devo comprar um novo ou nao... na verdade eu gostaria mesmo e que alguem me falasse do ponto de vista da tecnologia ADSL e redes oque pode ocasionar isso, nao quero certezas so supor oque pode ser e analizar...
    Meu modem e SpeedTouch PRO, é antigo... alias aproveitando e abusando um pouco... hehe
    Se alguem tiver esse modem pode me dizer se e normal um LED ficar intermitente se nao me engano o LED do "Link"?

  4. Mas felco, o estranho é que quando ele usa o windows XP ele nao tem esse problema de queda de conexão, será mesmo q é problema da Telefonica ???



  5. #5
    winter_man
    Pessoal tenho novidades com relação ao tópico (infelizmente não vai me ajudar na resolução, muito pelo contrário é algo já esperado).

    Bom como eu raramente uso o Windows (apenas meu irmão usa) quando informei que não ocorria o erro foi porque eu reiniciei o sistema e bootei pelo Win, porém a queda de conexão não correu (pelo menos nos 5 minutos q fiquei com ele ligado), meu irmão viajou hj, liguei pra ele e ele disse que ta tendo queda de conexão tbm com o OS q ele usa. Só ressaltando o estranho é que quando eu reinicio a placa de rede a net volta a funfar, se fosse pau na telefonica concordam q pelo menos teria q ficar um tempinho sem sincronismo???

    Agradeço a força

    abraços






Tópicos Similares

  1. queda de conexão
    Por netpiui no fórum Redes
    Respostas: 6
    Último Post: 17-08-2008, 23:50
  2. Queda de Conexão constante.
    Por sandros2fabi no fórum Redes
    Respostas: 2
    Último Post: 08-02-2008, 17:40
  3. queda de conexão com a vivax
    Por rbsn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-09-2006, 10:58
  4. Respostas: 0
    Último Post: 14-05-2005, 06:15
  5. queda de conexao
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-06-2003, 21:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L