Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    paulosabino
    boa tarde pessoal
    tenho na minha maquina suse 9.2
    baixei do link abaixo a versão 10.0

    http://mirrors.uol.com.br/pub/suse/i386/10.0/iso/

    forão 5 cds que ficarão na seguinte forma / quando gravados

    sUSE-10.0-CD-i386-GM-CD1.iso 05-Oct-2005 12:40 699,8 Mb
    SUSE-10.0-CD-i386-GM-CD2.iso 05-Oct-2005 12:40 696,1 Mb
    SUSE-10.0-CD-i386-GM-CD3.iso 05-Oct-2005 12:40 699,8 Mb
    SUSE-10.0-CD-i386-GM-CD4.iso 05-Oct-2005 12:40 692,5 Mb
    SUSE-10.0-CD-i386-GM-CD5.iso 05-Oct-2005 12:40 698,9 Mb

    so que toda ves que eu coloco o cd pra iniciar a instalação ele não da boot
    oque possa tar ocorendo ?????

    oque pode ser a minha midia ??
    ou o meu download que ficou furado ????? "mal feito"
    algumas vezes eu parei o dowload pode ter sido por isso ???
    ele ta dando uma menssagem de boot failure ??
    quais pode ser as causas ??
    alem dos cds prescizo de mais alguma coisa ???
    na gravação eles ficarão .iso
    eu gravei errado ????



    eu passei um programa chamado no suse 10.0
    ficou assim
    md5sum -c MD5SUMS

    SUSE-10.0-CD-i386-GM-CD1.iso: a soma coincide
    SUSE-10.0-CD-i386-GM-CD2.iso: a soma coincide
    SUSE-10.0-CD-i386-GM-CD3.iso: a soma coincide
    SUSE-10.0-CD-i386-GM-CD4.iso: a soma coincide
    SUSE-10.0-CD-i386-GM-CD5.iso: a soma coincide

    oque quer dizer isso ???





    Obrigado pela atenção de todos
    tenhão uma otima tarde

  2. cara,

    So pode ser algum problema com as mídias.
    Essas mídias rodam em outro micro ?
    Já tentou ver se alguem tem e fazer um teste.

    jeff



  3. #3
    paulosabino
    Citação Postado originalmente por paulosabino
    boa tarde pessoal
    tenho na minha maquina suse 9.2
    baixei do link abaixo a versão 10.0

    http://mirrors.uol.com.br/pub/suse/i386/10.0/iso/

    forão 5 cds que ficarão na seguinte forma / quando gravados

    sUSE-10.0-CD-i386-GM-CD1.iso 05-Oct-2005 12:40 670M
    SUSE-10.0-CD-i386-GM-CD2.iso 05-Oct-2005 12:40 696M
    SUSE-10.0-CD-i386-GM-CD3.iso 05-Oct-2005 12:40 700M
    SUSE-10.0-CD-i386-GM-CD4.iso 05-Oct-2005 12:40 693M
    SUSE-10.0-CD-i386-GM-CD5.iso 05-Oct-2005 12:40 699M

    so que toda ves que eu coloco o cd pra iniciar a instalação ele não da boot
    oque possa tar ocorendo ?????

    ele ta dando uma menssagem d boot failure
    sera que e a midia usada ??
    ou meu download que fico mal feito eu baixava ?? a at 50Kb/s
    algumas veses eu palse influencia ???



    ta dando a menssagem de boot failure
    oque pode ser a minha midia ??
    ou o meu download que ficou furado ????? "mal feito"
    algumas vezes eu parei o dowload ...
    pode ter sido por isso ???

    ele ta dando uma menssagem de boot failure ??
    quais pode ser as causas ??
    alem dos cds prescizo de mais alguma coisa ???
    na gravação eles ficarão .iso
    eu gravei errado ????


    "coloquei meu trabalho em risco por esse dowload"



  4. #4
    paulosabino
    ufaaaaaaaaa ja descobri o problema
    o cara que gravou pra min gravou no nero
    eu tentei no k3b e funfa beleza

    obrigado a todos pela ajuda



  5. Tpo cara pra mim isso pareçe erro de grvação ja que falou que na gravação eles ficaram .iso e tinham de ficar estruturas de diretorios completas, acho que no nero o cara gravou como cd de dados e nao como imagem de cd.

    falows






Tópicos Similares

  1. Ubuntu não da boot
    Por Karioba no fórum Servidores de Rede
    Respostas: 10
    Último Post: 02-05-2008, 23:19
  2. Não da boot
    Por gustavorm80 no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 19-01-2008, 20:27
  3. LTSP - terminal com placa isa nao dá boot
    Por lucianogf no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-10-2006, 15:50
  4. nao da boot no slack
    Por suçuapara no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2005, 01:12
  5. Respostas: 1
    Último Post: 04-08-2003, 13:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L