+ Responder ao Tópico



  1. #1
    chin4o
    Visitante

    Padrão VM WARE + LINUX / NET !!!

    E aew pessoal
    Baixei o VMWARE, instalei o RED HAT ENTERPRISE 3.0 e não estou conseguindo configurar a INTERNET, como faço ?

    Alguem tem uma dica?

    Att.
    Bruno Pereira Bertocco

  2. #2
    Avatar de thiagoacsp
    Ingresso
    Oct 2005
    Localização
    São Bernardo do Campo, Brazil, Brazil
    Posts
    231

    Padrão VM WARE + LINUX / NET !!!

    como assim vc nao ta conseguindo configurar a net nao ta conseguindo configurar a placa ou sei lah o speedy, velox esses trossos?



  3. #3
    chin4o
    Visitante

    Padrão VM WARE + LINUX / NET !!!

    è o seguitne
    o status da placa aki ta ativo...

    aki tem speedy que passa pelo um sv linux ...
    no VM eu coloquei akela conecção virtual ... mas não funciona nada...

    o status da placa da ATIVO, mas a rede n ta funcionando ... qdo tento pinga alguma maquina ele fala q a network ta off

    qq eu faço ?

    att
    bruno

  4. #4

    Padrão VM WARE + LINUX / NET !!!

    cara se vc tenta pingar a makina real pela virtual? o sv linux ñ eh sua makina real neh? aki eu fiz o seguinte colokei minha VM p conectar pela RM e ai a minha RM atua como server... axo q eh isso q vc precisa? mas tenta primeiro ajustar a a sua VM p pingar a RM... :good: :good: :good:

    okz t+ abrazz



    PS: RM = real machine



  5. #5
    luccosta
    Visitante

    Padrão VM WARE + LINUX / NET !!!

    Cara,
    A melhor coisa que vc pode fazer é colocar a configuração de rede do VMware como Bridge, desta forma a mesma placa terá mais de um endereço IP, 1 para o RH e outro para suas máquinas virtuais.

    Uso assim aqui e não tenho problema nenhum. :clap:

  6. #6
    augusto_jdl
    Visitante

    Padrão VM WARE + LINUX / NET !!!

    Configure o VMWare como Bridge, dai funciona blz.