+ Responder ao Tópico



  1. Instalei o loxap em um ovis que tinha como ponto de aceso aqui, mais estou enfrentando um problema, as placas realsat que tenho com o chip rtl8180 localizam o ap mais nao conectam ja o restante das placas que tenho que sao edimax e zinwell de wirelessg funcionam normalmente. alguem pode me dar uma luz

  2. Me passa uns detalhes...:
    - Qual versaum do loxap vc tah usando? Talvez eh uma versaum antiga...;
    - Vc tah usando hide_ssid? Se sim, tente desativa-lo...;
    - Vc tah usando as realsat em linux ou windows? Se for windows, tente instalar o driver mais recente da 8180L (versaum 1.73), q vc acha no site www.realtek.com.tw. Se for linux, me passa o tipo d driver q vc tah usando (ndiswrapper ou outros...);

    Falouz!?






Tópicos Similares

  1. Problemas pós-instalação (placa de rede, som, etc)
    Por Z1nhow no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 11-08-2005, 18:37
  2. problema com 2 placa de rede no samba
    Por nelson_info no fórum Servidores de Rede
    Respostas: 7
    Último Post: 18-07-2005, 15:11
  3. problema com 2 placa de rede no samba
    Por nelson_info no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-07-2005, 11:38
  4. problema com duas placas de rede no rh9
    Por nelson_info no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-07-2005, 10:21
  5. Problemas com a placa de rede
    Por alexanderlvalle no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-10-2004, 02:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L