Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos,

    Tenho a seguinte situação.

    Tenho um cliente com uma rede de 10 computadores ligados em um servidor linux, com duas duas placas de rede.
    Quando ligo apenas uma máquina nessa rede, a internet funciona normalmente, mas quando ligo todas as máquinas, o trafego aumenta muito, me refiro no trafego, wireless.
    Alguem tem alguma ideia do que pode ser?
    Seria vírus? As portas 135 a 139 e 445 estão limpas.

  2. Já analisou os pacotes que estão passando no servidor com o tcpdump, acho que isso seria uma das primeiras coisas a se fazer.



  3. #3
    roger_soares
    Olá Amigo...

    Verifique se seu cliente estão com Spyware ou Adware... pois se tiver infectados com essas bragas, o trafego da rede fica mto grande prejudicando assim a rede.... ja aconteceu isso comigo eu fico de olho nessas bragas... mas tb não deixe de fz o que o amigo nod3vic3 de falow...

    T++

  4. AMINGUINHO VOU TE DAR A LETRA !!

    #iptraf

    Statistical breakdowns
    By TCP/UDP port
    ethxx -->conectada na sua rede !

    é so esperar que ela vai denunciar o ladrão de rede !



  5. Citação Postado originalmente por wps
    AMINGUINHO VOU TE DAR A LETRA !!

    #iptraf

    Statistical breakdowns
    By TCP/UDP port
    ethxx -->conectada na sua rede !

    é so esperar que ela vai denunciar o ladrão de rede !
    Rapaz, como uso isso?????..rs.






Tópicos Similares

  1. Trafego estranho na rede
    Por WordNet no fórum Redes
    Respostas: 8
    Último Post: 30-03-2013, 23:58
  2. Respostas: 7
    Último Post: 24-11-2011, 15:50
  3. Ping Alto na rede - Acho que é o fim.
    Por welllinux no fórum Redes
    Respostas: 11
    Último Post: 14-08-2010, 22:39
  4. Ping alto na rede sem trafego
    Por frolha no fórum Redes
    Respostas: 2
    Último Post: 21-07-2009, 12:19
  5. Tráfego alto na AP2000
    Por mateuspok no fórum Redes
    Respostas: 22
    Último Post: 19-12-2004, 15:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L