Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. a dica foi ótima e deve funcionar muito bem. Mas como eu costumo usar outro método, talvez ajude - é meu pitaco, nessa prosa, uai..

    boot pelo cd, quando surgir o prompt siga a instrução para montar a partição que vc criou originalmente - vc pelo menos sabe qual ela é, não?

    bem.. é o tal do

    boot: bare.i root... etc, etc, que tá na instrução inicial do cd

    isso vai fazer com que tudo seja montado direitinho - e funcional. Daí, é só vc editar o /etc/lilo.conf (vim /etc/lilo.conf) e, posteriormente, chamar o lilo:

    # lilo.

    pronto.

    :twisted:

  2. Citação Postado originalmente por irado
    a dica foi ótima e deve funcionar muito bem. Mas como eu costumo usar outro método, talvez ajude - é meu pitaco, nessa prosa, uai..

    boot pelo cd, quando surgir o prompt siga a instrução para montar a partição que vc criou originalmente - vc pelo menos sabe qual ela é, não?

    bem.. é o tal do

    boot: bare.i root... etc, etc, que tá na instrução inicial do cd

    isso vai fazer com que tudo seja montado direitinho - e funcional. Daí, é só vc editar o /etc/lilo.conf (vim /etc/lilo.conf) e, posteriormente, chamar o lilo:

    # lilo.

    pronto.

    :twisted:
    BOAAA !






Tópicos Similares

  1. Problemas ao Instalar Java 5.0 no Slackware 10
    Por jefecomp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-12-2004, 13:35
  2. Respostas: 0
    Último Post: 11-04-2003, 11:08
  3. QMAIL URGENTE - Problemas ao enviar e-mails
    Por chelio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-08-2002, 10:05
  4. QMAIL URGENTE - Problemas ao enviar e-mails
    Por chelio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-08-2002, 10:00
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L