+ Responder ao Tópico



  1. Galera do Fórum estou aqui pedindo uma ajuda o vocês, pois estou entrando em desespero devido a TELEMAR, estou com a estrutura de um provedor montada, com equipamentos caros e vocês sabem muito bem isso (aps 2 proxim 2000, setoriais 90º hiperlink, servidores, torre, aluguel, energia etc...) um investimento parado foi fechado o contrato de instalação do link de 1024kbps no dia 30/11/2005 o cabeamento já foi feito pela empresa que presta serviço e o link até hoje não foi instalado, queri aqui pedir a ajuda de vocês que já estão no mercado e posso ter passado por problemas semelhantes, me fale telefones da ouvidoria da telemar que eles não informa, contato com diretores, gerente o que for ou passe soluções viaveis para que eu posso resolver minha situação.

    Agradeço a todos desde já

  2. Complicado heim?!... Não sou cliente Telemar, mas sei que a Global Info tem uma parceria com eles, quem sabe eles não conseguem te ajudar...

    www.glb.com.br



  3. Citação Postado originalmente por tuxbrasil
    Galera do Fórum estou aqui pedindo uma ajuda o vocês, pois estou entrando em desespero devido a TELEMAR, estou com a estrutura de um provedor montada, com equipamentos caros e vocês sabem muito bem isso (aps 2 proxim 2000, setoriais 90º hiperlink, servidores, torre, aluguel, energia etc...) um investimento parado foi fechado o contrato de instalação do link de 1024kbps no dia 30/11/2005 o cabeamento já foi feito pela empresa que presta serviço e o link até hoje não foi instalado, queri aqui pedir a ajuda de vocês que já estão no mercado e posso ter passado por problemas semelhantes, me fale telefones da ouvidoria da telemar que eles não informa, contato com diretores, gerente o que for ou passe soluções viaveis para que eu posso resolver minha situação.

    Agradeço a todos desde já

    amigo passei pelo mesmo problema aqui, fechei contrato, fiz o investimento, instalei as antenas nos clientes e a telemar só instalou meu link com 4 meses depois, envia um e-mail para cacorporativo@telemar.com.br, e conta teu caso foi quando resolvi meu problema, por sinal quanto vc fechou teu link e qual região.

  4. Citação Postado originalmente por valeonline
    Citação Postado originalmente por tuxbrasil
    Galera do Fórum estou aqui pedindo uma ajuda o vocês, pois estou entrando em desespero devido a TELEMAR, estou com a estrutura de um provedor montada, com equipamentos caros e vocês sabem muito bem isso (aps 2 proxim 2000, setoriais 90º hiperlink, servidores, torre, aluguel, energia etc...) um investimento parado foi fechado o contrato de instalação do link de 1024kbps no dia 30/11/2005 o cabeamento já foi feito pela empresa que presta serviço e o link até hoje não foi instalado, queri aqui pedir a ajuda de vocês que já estão no mercado e posso ter passado por problemas semelhantes, me fale telefones da ouvidoria da telemar que eles não informa, contato com diretores, gerente o que for ou passe soluções viaveis para que eu posso resolver minha situação.

    Agradeço a todos desde já
    Para a cidade de Riachão do Jacuípe - Ba proximo a Feira de Santana (75km), inclusive a empresa que presta serviço pra telemar é de feira uma tal de inforteli (www.inforteli.com.br) que não é de nada...os provedores dos BRASILEIROS tem que sofre neh...não somos multinacionais.
    ainda hoje liguei para o Embratel para tentar fechar um negocio e deixar telemar de lado...mais por encrivel que seja não estão fechando negocio denhtro dos proximos 20 dias...e caso feche daqui 20 dia poderia esperar de 15 dias a 2 meses para ser instalado...assim não da.


    amigo passei pelo mesmo problema aqui, fechei contrato, fiz o investimento, instalei as antenas nos clientes e a telemar só instalou meu link com 4 meses depois, envia um e-mail para cacorporativo@telemar.com.br, e conta teu caso foi quando resolvi meu problema, por sinal quanto vc fechou teu link e qual região.



  5. Caso voce tenha uma cópia do contrato assinado você tem uma arma, caso não , o jeito é sentar e esperar..

    se tiver basta manda-lo para a ANATEL, pelo menos para isso eles servem , eles multan, e se voce for ao procom também resolveria com a copia.

    abraços

    massa






Tópicos Similares

  1. Problemas com OPENVPN (Help Please)
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-03-2007, 13:47
  2. Problemas com o PostFix(HELP)
    Por Paulo-bahia no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-07-2006, 09:44
  3. Help! Problemas com Zinwell G120 Plus
    Por morpheusms no fórum Redes
    Respostas: 12
    Último Post: 03-07-2006, 09:53
  4. Por favor, da um help ai :D problema com o sarg
    Por Rafael Cristian no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-09-2004, 12:31
  5. Problemas com o wu-ftp!! help.!!!
    Por MAJOR no fórum Servidores de Rede
    Respostas: 12
    Último Post: 05-05-2003, 08:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L