+ Responder ao Tópico



  1. #1
    andre428
    Awe galera boa noite tarde dia...rs :toim: bom estou com um probleminha aqui com o kuruma, poxa ele ate reconhce normal o gravador externo mas, quando mando ele pra monta num vai nem que a vaca tuça...rs alguem poderia me dar um luz awe ..... agradeço;..

    Muito obrigadu..

    Andre Pinto Rodrigues VIEIRA, Haiti Pourt-au-Princ 2005/2006

  2. E ae cara,

    Posta ae que comando você usa e que erro que da para termos uma noção maior do seu problema.

    Há braços



  3. #3
    andre428
    Entao kra eu do boot com ele ja na maquina... so que for pra eu monta um Cd nele ela do o seguinte erro.. que num foi possivel monta...mas em questao de comando eu num dou nenhum pra ele monta se tiver algum awe me passe....que vejo quevo esta errando em algo aqui....bom valeu pela ajuda....brigadu por inguanto...abraços.


    Andre Pinto Rodrigues Vieira Haiti Pourt-au-Princ 2005/206

  4. Cara,

    Faz assim:

    Coloca o cd no drive, entra no terminal e digita:

    mount /dev/cdrom /mnt/cdrom

    Creio que isso vá te ajudar...

    O Kurumin geralmente configura bunitinho os "atalhos" e pastas...Mas qualquer coisa posta o erro ae...

    Há braços






Tópicos Similares

  1. Problemas com acesso externo no PROFTPD
    Por perucio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-02-2013, 10:24
  2. Problemas com rede wireless no kurumin
    Por Edyhell no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 25-02-2007, 16:40
  3. Respostas: 0
    Último Post: 12-09-2004, 08:34
  4. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  5. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L