Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    hilmegavia
    Pessoal, não consigo fazer o thinstation conectar num servidor win2003.
    As máquina utilizam IPs públicos
    Firewall Liberado
    Acesso via rádio

    Informei no conf, Nome do server, IP, e coisas básicas.
    No server está rodando o Terminal Server normalmente.

    Alguém tem experiência nisso para me ajudar a achar onde posso estar errando, ou me informar alguma configuração critica e essencial para que ele funcione legal!

    abraços.

    [ ] 's
    Antonio Cesar Araujo de Aguiar
    Hil Provedor de Internet Ltda.
    http://www.hilmegavia.com.br

  2. Thin Station no windows 2003?

    Windows?

    Aí é no forum do Babao

    http://www.babooforum.com.br



  3. #3
    efloriani
    Preciso de maiores detalhes...

    O que que nao esta funcionando expecificamente???

    abracos

  4. #4
    hilmegavia
    Citação Postado originalmente por efloriani
    Preciso de maiores detalhes...

    O que que nao esta funcionando expecificamente???

    abracos
    Veja, deixei o thin client dando boot pelo CD e o arquivo de configuração em disquete.
    Quando aparece o nome do servidor para conectar e da-se o enter aparece a seguir o X seta da interface gráfica, mas volta a tela anterior sem conectar.

    Não sei o que pode ser, porque não tenho experiência no thinstation.

    Se puder me ajudar agradeço.

    [ ] 's
    Antonio Cesar Araujo de Aguiar
    Hil Provedor de Internet Ltda.
    http://www.hilmegavia.com.br



  5. #5
    efloriani
    Ola,

    Jah utilizei o thin station, porém, criando uma imagem, e configurando um servidor de boot PXE.

    Fica muito interessante e funcional. Voce pode até dar um desktop pro seus usuários.

    Abracos






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L