Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Mistériooo AP-2000

    Galera, to com um mistério para nossos amigos desvendarem em uma AP-2000...

    Estou utilizando-a somente com um cartao Silver...tenho em media 20 clientes conectados e um trafego de pico maximo de 1Mbits (média de 500kbits), bom...a AP funciona muito bem ...mas a tarde, entre 15 e 17horas...ela simplesmente se acaba de tao lenta...

    para se ter um ideia, em outros horários consigo transferir arquivo entre clientes da mesma AP na media de 80-100 k/sec, nesse horário nao passa de 2k/sec ...sem fazer nada, ela volta ao normal...sem nem mesmo acessar sua configuração...

    Alguem tem ideia do que seja?

  2. #2
    Bronius
    Visitante

    Padrão Mistériooo AP-2000

    Kra isso tah cheirando temperatura..... :twisted:



  3. #3
    Bronius
    Visitante

    Padrão Mistériooo AP-2000

    Citação Postado originalmente por Bronius
    Kra isso tah cheirando temperatura..... :twisted:
    Estou com mesmo problema, mandei ligar o ar condicionado do site e estah BLZ.

  4. #4
    caquino
    Visitante

    Padrão Mistériooo AP-2000

    Eu ja tive um problema similar proximo a uma empresa que tinha uma maquina que ligava por volta do horario do almoco que gerava interferencia na rede.. tente dar uma olhada no nivel do ruido nesse horario se ele nao aumenta.



  5. #5
    Bronius
    Visitante

    Padrão Mistériooo AP-2000

    Citação Postado originalmente por caquino
    Eu ja tive um problema similar proximo a uma empresa que tinha uma maquina que ligava por volta do horario do almoco que gerava interferencia na rede.. tente dar uma olhada no nivel do ruido nesse horario se ele nao aumenta.
    Concordo , passa o netstabler ou Kismet e dah uma cheirada.

  6. #6

    Padrão Mistériooo AP-2000

    Aproveita e verifica se nesse horario nao tem queda de energia!