+ Responder ao Tópico



  1. OLA AMIGOS...
    BOM MEU NOME É MARCIO , SOU DE CURITIBA E INICIANTE EM LINUX. .
    BOM INSTALEI O SLACKWARE 10.2 PADRAO NA PARTE DE ESCOLHER O KERNEL , ESCOLHI O COM SUPORTE PARA HD SATA ( SATA.I) INSTALEI TUDO NORMAL CRIEI SWAP. CRIEI / PARTIÇAO BASICA DE ISNTALAÇAO.. NO FINAL ESCOLHI O LILO PADRAO , POIS TENHO WINXP NO MESMO HD. . O SISTEMA AVISO Q TINHA INSTALADO COM SUSSESO E AO INICIAR ELE DA O SEGUINTE ERRO .. (VFS: CANNOT ROOT DEVICE "803" IRQ 7 PELO POUCO QUE ENTENDO AXO Q O KERNEL NAO ENCONTRO A PARTIÇAO. .ALGUMA DICA E NOTAS DOQUE FIZ ERRADO.. OBRIGADO PELA ATENÇAO...

  2. Tenta verifcar no cd de instalação através das teclas de função F1 à F12, há um opção que mostra outros kernel's para este tipo de dispositivo além do SATA.I






Tópicos Similares

  1. Erro ao Iniciar o Mozilla
    Por Malakh_RJ no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-05-2004, 00:10
  2. Erro ao iniciar squid
    Por alanperes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-12-2003, 15:49
  3. Aqui tem uma dica para Corrigir o erro ao iniciar o Kylix no
    Por ricardodru no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2003, 01:16
  4. ERRO ao iniciar o Squid
    Por rdsat no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-10-2003, 22:23
  5. Erro ao iniciar o qmail
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-05-2003, 09:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L