+ Responder ao Tópico



  1. #1

    Padrão Ovislink não conecta

    Boa tarde, pessoal

    Estou com uma ovislink modelo 1120 AP que estava funcionando normalmente e de dois dias para cá ela simplesmente não pega mais sinal, quando eu vou no site survey dela, ela me mostra as redes que ele conseguiu achar mas na hora de conectar ela não conecta e dá Failed connect

    Há alguma coisa que possa ser feita?

    Já voltei as configurações de fábrica, reconfigurei e nada. Outra coisa eu pus ela em modo AP e não consegui pegar sinal dela.

    Obrigado a quem puder me ajudar.

    Consigo, através do cabo de rede, pingar, abrir o sistema de admin dela modificar, salvar, etc...

  2. #2

    Padrão Re: Ovislink não conecta

    Amigo...

    Vc ja conseguiu a solucao para o seu problema??

    Porque estou enfrentado o mesmo...

    Caso vc ja achou a solucao por favor me responda.

    Fabio



  3. #3

    Padrão Re: Ovislink não conecta

    Olá, faz um teste de bancada no mesmo, faca os seguintes procedimentos:

    1) Tente botar ele para conectar indoor em outro ap.
    2) bote ele em algum cliente que esta ok. caso ele conecte o seu problema não e o radio e sim outra coisa.
    3) bote outro ap no cliente, se conectar pode ser o radio.
    4) veja no ap onde ele não esta conectando se o macfilter ta habilitado.
    5) da um reset geral nele, se tiver usando algum firm de terceiro tente botar o original e faca teste.

    Depois destes testes todos vc tera o diagnostico do seu equipamento.