Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    883
    Posts de Blog
    13

    Padrão minha ap problema

    to tendo um problema com uma ap com ror e cor instalado nela
    o cartao da wireless no caso da omini as vezes fica reiniciando
    o sinal cai e levanta cai e levanta muito fora de padrao e ninguem navega por ela ai eu tenho de reiniciar o equipamento pra poder voltar a funcionar normal ... isso pode ser a atualizacao do firm dela??
    clientes nela tenho pouco 5 ou 6 simultaneos uns 3 nao deveria fazer isso ne? alguem ja passou por isso?oq fazer?

  2. #2

    Padrão Re: minha ap problema

    Citação Postado originalmente por ederamboni
    to tendo um problema com uma ap com ror e cor instalado nela
    o cartao da wireless no caso da omini as vezes fica reiniciando
    o sinal cai e levanta cai e levanta muito fora de padrao e ninguem navega por ela ai eu tenho de reiniciar o equipamento pra poder voltar a funcionar normal ... isso pode ser a atualizacao do firm dela??
    clientes nela tenho pouco 5 ou 6 simultaneos uns 3 nao deveria fazer isso ne? alguem ja passou por isso?oq fazer?
    que modelo é seu AP ? tentou actualizar o firmware e dar reset default ? pode ser varios problemas como: fonte com capacitor estufado, cartao indo para ceu, firmware corrupto e por ultimo AP indo para ceu.

    Lee



  3. #3
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    883
    Posts de Blog
    13

    Padrão Re: minha ap problema

    olha eu tenho o ror e o cor instalado nessa ap acredito que possa ser entao o cartao indo pro espaco mas ela e de lua derrepente faz e derepende fica uns dois meses sem fase dai faz denovo um dia e depois para ebm doido assim

  4. #4

    Padrão Re: minha ap problema

    cara pode ser :
    - Umidade, viu se nao esta sempre chovendo forte
    - energia (muito provavel ocilaçao de energia)
    - canal, vc nao esta usando APs juntos e com canal muito proximo.
    - Já torcou o cartao ?



  5. #5
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    883
    Posts de Blog
    13

    Padrão Re: minha ap problema

    bom dia
    olha energia pode ser um risco ... mas acredito que nao sai um nobreak so pra ela
    umidade improvalvel pois chove pouco e isso acontece sem muita \frequencia mas encomoda hehe
    cartao ja troquei depois de uns dias assim como o cartao velho faz a mesma coisa
    ela e uma ap 1000 com cartao a ponto a ponto com outro ap1000
    e canal 2 distribuicao hj esta no 6 parece ter melhorado mas antes estav no 3 ok obrigado eu tenho licensa nela se eu atualizar o firm dela nao perco essa licenca noa???

  6. #6

    Padrão Re: minha ap problema

    Citação Postado originalmente por ederamboni
    bom dia
    olha energia pode ser um risco ... mas acredito que nao sai um nobreak so pra ela
    umidade improvalvel pois chove pouco e isso acontece sem muita \frequencia mas encomoda hehe
    cartao ja troquei depois de uns dias assim como o cartao velho faz a mesma coisa
    ela e uma ap 1000 com cartao a ponto a ponto com outro ap1000
    e canal 2 distribuicao hj esta no 6 parece ter melhorado mas antes estav no 3 ok obrigado eu tenho licensa nela se eu atualizar o firm dela nao perco essa licenca noa???
    vc precissa pegar o arquivo com a licença do site proxim, o ultimo firmware para ele é versao 4.15

    Lee