+ Responder ao Tópico



  1. #1

    Padrão Ovislink 1120 nao inicia com antena conectada

    to com umas ovis 1120 q nao estam iniciando com o cabo da antena plugado....... ja testei com varios firmwares e o defeito persiste.... tem q tirar a pingtail, ligar a ovis e depois de iniciado ligar o cabo.....
    vcs ja tiveram problema semelhante???

  2. #2

    Padrão Re: Ovislink 1120 nao inicia com antena conectada

    sera q ninguem teve um problema parecido com esse nao?



  3. #3

    Padrão Re: Ovislink 1120 nao inicia com antena conectada

    Uma pergunta!
    Ele esta funcionando normal, e o problema é só para reiniciar?
    Seu problema me parece ser curto na saída do rádio, experimente colocar a antena original e veja oq acontece.
    Nunca tive esse problema, é apenas sugestão!
    Valeu!

  4. #4
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Re: Ovislink 1120 nao inicia com antena conectada

    Amigo seu problema pode ser onda estácionaria, sua antena pode estar quebrada, curto não é pois asantenas em 2.4 geralmente são em curto ex: omni, biquad algumas direcionais exeto as setoriais, não use mais esta antena e trate de testar com outra de prefenrencia a que veio com o radio, se for estácionaria pode até queimar o radio, por proteção seu radio não deve estar iniciando, teste com outra antena e posta o resultado!!! :-D



  5. #5

    Padrão Re: Ovislink 1120 nao inicia com antena conectada

    Ja testei esse raio em varias antenas inclusive a original e continua o problema.....