+ Responder ao Tópico



  1. e aee pessoal, tudo bem.....eu estou usando slacware 10.2 e kde 3.4, e quando eu tento instalar alguns programas, como o k3b, ele instala tudo legal, mas na hora que eu vou em multimidia, pra gravar o cd, o icone do k3b nao esta la......tentei digitar k3b no terminal pra ver c ele abre, mas tbm nao abre.....alguem pode me ajudar a abrir o programa ou como colocar o icone la dentro d "multimidia" ?........[]'s....dedao


  2. cara, experimente deslogar da sua sessão atual e logar novamente.

    se não funfar, poste de novo

    flw



  3. Faça os atalhos manualmente. (Não me pergunte como, pois nao uso KDE.)

    Senão me engano o k3d é instalado em:
    /opt/kde/bin/k3b

    Não tenho certeza pois não estou em casa.

  4. cara, coloque o KDE para buscar por novos programas, é um programinha cujo nome eu não me lembro agora que atualiza todo o menu






Tópicos Similares

  1. Não acho o SHAPER depois que o instalo
    Por adircastro no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 04-02-2008, 13:44
  2. Ícones de Programas abertos não aparecem no Painel
    Por blahh no fórum Servidores de Rede
    Respostas: 9
    Último Post: 18-08-2007, 08:59
  3. Alguns anúncios não aparecem. O que pode ser?
    Por Arcanjo_tc no fórum Redes
    Respostas: 5
    Último Post: 22-04-2007, 18:43
  4. nao encontro os uploads que eu faço no vsftpd
    Por Dedao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-01-2007, 08:33
  5. Por que eu não consigo me registrar?
    Por Isabela no fórum UnderLinux
    Respostas: 17
    Último Post: 15-10-2004, 15:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L