+ Responder ao Tópico



  1. #1
    biribaa
    Caro amigos fazem semanas que estou tentando instalar o openBSD em um Servidor DUAL XEON INTEL 2.4 mais não estou conseguindo alguém poderia me ajudar?

    Seguinte preciso que o OPENBSD seja instalado com suporte Multi processadores já instalei a versão 3.8 e a 3.9Beta dos snapshots , quando eu compilo o bsd sem suporte a MP ele instala normal e minhas placas de redes também ficam normails, só que habilta somente 1 processador , quando vou compilar com o suporte a BSD.MP que é o pacote que habilta multprocessadores ele sobe normal os 2 processadores porém minhas placas de rede comecam a dar a mensagem

    EM0: watchdog time out resetting e minha rede não funciona , oque pode ser esse erro ?
    Alguma ALma ..


    Obrigado

    André

  2. Provavelmente vc deve recompilar tambem o modulo da sua placa caso ele esteja subindo separado do seu kernel !






Tópicos Similares

  1. Respostas: 1
    Último Post: 22-10-2010, 08:01
  2. SQUID!!!!! SOCORRO!!!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-11-2002, 10:48
  3. FreeBSD ou OpenBSD
    Por InCoNnU no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 06-11-2002, 00:27
  4. -- DUAL BOOT -- Ugente !
    Por thiagog no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-09-2002, 11:01
  5. Socorro! Hackearam o nt!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-09-2002, 05:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L