Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bem pessoal nao sei se alguem ja teve isso, mais meu problema e o seguinte.

    tenho o seuinte
    servidor linux ligado em um cridge d-link 810+ com uma antena direcional para uma omni e uma maquina com placa de rede com antena direcional para a omni, ate ai tudo funciona, recebe email navega na net tudo por proxy transparente.
    Agora o problema troquei o d-link 810 para o wl-5460ap (como cliente) e agora nao recebe email e nao navega. So nevega quando coloca no navegador as configuracoes de proxy...
    Isso tem solucao para este ap(wl5460) ou so trocando????

  2. nao vai conseguir mesmo, este AP em modo Cliente funciona como PROXYARP, de repente se vc comprar um firmware que inverta o proxyarp das interfaces vc consegue, mas como esta agora nao



  3. Everton,

    Coloque um firmware Linux dentro desse Ovislink WL5460. Custa R$ 40,00 o modelo APRouter da Italbrasnet e é 100% bom. Eu só utilizo WL5460 em meus clientes e estou muito satisfeito.

  4. #4
    everton fritz
    esta 5460ap esta com um firmeware sysdataja nele?
    Quem vende este firmeware linux???



  5. #5
    Everton fritz
    Qual ap em modo cliente eu poderia usar?






Tópicos Similares

  1. Respostas: 5
    Último Post: 08-04-2016, 07:43
  2. Mudança de Ap q funcione com mais clientes
    Por pjnsofts no fórum Redes
    Respostas: 11
    Último Post: 03-10-2006, 18:24
  3. Ap GI-LINK WL-2404BRG
    Por bruno_batista no fórum Redes
    Respostas: 0
    Último Post: 30-06-2006, 19:26
  4. Mudança de Cabo RJ45 categoria 5e para 6
    Por Curioso no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-10-2005, 07:41
  5. Mudança de Link
    Por fjacunha no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-06-2005, 15:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L