+ Responder ao Tópico



  1. Pessoal estou com o VMware 5.5 e nele instalei o red hat 9, estou com problema de levantar a interface de rede, verifiquei que o modulo da placa nao esta subindo, esta como ( 0 ), quando tento subir o mesmo atraves do Modprobe o sistema apresenta uma mensagem de rede dizendo que o caminho esta incorreto alguem teria alguma dica ....
    Desde ja agradeço....

  2. #2
    augusto_jdl
    Qdo vc estiver criando a maq virtual para o RH9, configure a conexão de rede como BRIDGE



  3. Entao ja esta configurado como bridged, agora quando tento subir o modulo da placa ele traz uma mensagem e me traz alguns numeros hexadecimal, acredito que seje algum conflito de IRQ, se alguem tiver dicas de como posso resolver estes conflitos...






Tópicos Similares

  1. Configurar rede no vmware
    Por danielmuskitim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-09-2007, 16:23
  2. Configurar rede no slackware 10.0 no kde
    Por giandp9 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-04-2005, 23:20
  3. Configuração de devices(Vmnet1 e Vmnet8) de rede no VMware
    Por unknown no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-10-2004, 21:54
  4. configurar rede no slack 9.1
    Por dpcl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-06-2004, 20:39
  5. Configurar rede no prompt do boot
    Por JoSk8 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-09-2003, 08:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L