+ Responder ao Tópico



  1. Criei o usuario Linux, o usuário Samba e configurei no smb.conf o compartilhamento, só q na hora q vou na estação windows tentar logar este compartilhamento não consigo, o windows xp pede o usuario e senha só q não conecta e diz q não tenho acesso por problemas de compartilhamento, o q está faltando?
    estou usando o fedora 2

  2. Executou todos os passos para inclusão da máquina XP no dominio??

    Lembre-se: Incluir o Windows XP ou 2000 Professional, não é tão simples quanto 98...

    Até :-o :-o :-o :-o



  3. Citação Postado originalmente por juniorpt
    Criei o usuario Linux, o usuário Samba e configurei no smb.conf o compartilhamento, só q na hora q vou na estação windows tentar logar este compartilhamento não consigo, o windows xp pede o usuario e senha só q não conecta e diz q não tenho acesso por problemas de compartilhamento, o q está faltando?
    estou usando o fedora 2
    o que diz os logs ...?

    valew.






Tópicos Similares

  1. Seu Speedy é PPPOE ? Não conecta? Não navega??
    Por zerocoolll no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2003, 09:09
  2. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 11:03
  3. Sendmaile/ou usuario nao recebe e-mail
    Por Perdigao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2003, 14:47
  4. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 17:27
  5. negar acesso a usuários nao autorizados no proftpd
    Por ediguedes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 20:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L