+ Responder ao Tópico



  1. #1

    Padrão POP não recebe

    Senhores, tem um amigo meu que está com problemas com o qmail para recebimento.

    Ao ser enviado email para o email que ele tem configurado no qmail dele retorna esse erro no email que enviei


    Hi. This is the qmail-send program at www.DOMINIODELE.com.br.
    I'm afraid I wasn't able to deliver your message to the following addresses.
    This is a permanent error; I've given up. Sorry it didn't work out.

    <[email protected]>:
    Sorry, no mailbox here by that name. (#5.1.1)

    --- Below this line is a copy of the message.



    Alguem sabe o que fazer pra ajudar.

    Ele usa RedHat


    Abraço


  2. #2

    Padrão Re: POP não recebe

    "<[email protected]>:
    Sorry, no mailbox here by that name. (#5.1.1)
    "

    bem.. chover no molhado, acho, se vc já traduziu. De toda forma, o trecho acima diz, claramente, que NÃO EXISTE êsse usuário fábio lá no dominiodele.com.br. Perguntas:

    a) existe?
    b) se vc enviar para OUTRO usuário, o processamento é normal?
    o que dizem os log´s de lá?





  3. #3

    Padrão Re: POP não recebe - Urgente

    Olha so, vou explicar mais detalhado porque estou perdendo muito tempo procurando e não posso mais


    Foi instalado o qmail so que não foi o proprietário do Servidor.

    Ele tem diversos dominios e nesses domínios configurados no qmail somente 1 está dando problema. Por sinal, após a instalação do spamassassin.

    Após ter sido instalado começou a dar o problema abaixo.

    Varrendo o servidor não encontro o vpopmail

    mas encontrei as contas dos dominios la e nele tem a conta do usuario



    Procurei por blacklist mas não encontrei