+ Responder ao Tópico



  1. Pessoal to com alguns clientes que conectam no radio perfeito + nao abrem paginas na internet e ha 3 dias estavam perfeitos, eu to com um radio SENAO SL2611 e as placas sao Real Sat RT2561ST e um radio D-link 810, to a ponto d ficar louco ja tive 3 cancelamentos.

    Se alguem puder dar uma luz por favor me ajude....

  2. Cara, essa placa eh uma bomba que os fornecedores nos fizeram engolir guela abaixo.
    Ela nuam vale nada.
    Meus clientes aki logo apos a instalacao estava com sinal de 85, 90%.. 3 dias dpois cairam pra 50% e agora estao em 40.. 30#.
    A navegacao fica um lixo, as vezes nao conecta... Ping alto...
    A solucao pro teu caso eh trocar a placa.
    Eu comprei 30 placas dessa e to trocando todas...
    Elas naum valem nada.
    A que tem chipset 2560 eh otima... essa sim vc pode usar sem medo mas a 2561 joga no lixo.



  3. tuxsom,

    Todos esses 4 clientes citados (3 com placa PCI e 1 com AP) estão com o mesmo problema?

    Já tentou substituir o Senao do provedor? Mais algum cliente ligado a esse Senao ta com problemas ou esta funcionando legal e apenas nesses clientes existe o problema?

  4. Nata,

    To com o mesmo problema aki.
    num mesmo cartao do AP, alguns conectam blz, ping no maximo 5 ms.
    outros o sinal ta 100% e o ping ta alto, chega a 2000s.
    jah troquei as placas no cliente e nao resolveu.
    o que vc acha?



  5. juvictor,

    Pode ser consumo de banda... Tente usar um programa como o trafshow para ver o tráfego para aquele ip... Baixa ele na internet e instala no teu gateway, assim fica mais fácil de saber porque o cliente têm pings tão altos... Tu tive problemas assim mas era relacionado a má configuração no cliente (posicionamento de antena, pigtail, cabos, conectores) e ainda vírus...






Tópicos Similares

  1. firefox não abre paginas de php
    Por musashi no fórum Servidores de Rede
    Respostas: 21
    Último Post: 21-07-2005, 15:55
  2. Squid não abre página...
    Por NO-BREAK no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-06-2005, 14:10
  3. PHP não abre paginas
    Por micfer no fórum Servidores de Rede
    Respostas: 9
    Último Post: 20-06-2005, 14:59
  4. Conecta + não abre MSN e Outlook
    Por b0rin no fórum Servidores de Rede
    Respostas: 7
    Último Post: 11-05-2005, 14:37
  5. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L