Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal tenho 02 Tsunami dos mais antigos que vieram com firmware 1.2, até blz eles tao fucnionando faz uns 02 anos já só que agora preicso colocar mais uma SU e atualizando os firmwares dos antigos eles nao se falam mais so com a versao 1.2 colocando as mais novas como 2.2 ou 2.5 nem pensar em funcionar tenque colocar a 1.2 ai eles falam que é uma blz.

    Preciso atualizar eles pois o mais novo nao aceita a versao 1.2.

  2. Atualize todos pra 2.3



  3. VC tem certeza disso , pois eu ja testei variso firmwares e elas so funcionaram para com o 1.2 mas se vc testou ai vou fazer o esforco de ir ate a torre remota que fica a 3 km de subida a pe, pois nem jipe sobe la. hehehhe

  4. :-o
    Vc certamente está fazendo algo errado.
    Tenho 4 redes com os MP11a, cada uma com uma média de 10 SU's. Todos com o 2.3 Pre-Wimax 802.16e.

    Detalhe: Não existe versão 2.5...



  5. Eu nao duvido que esteja fazendo algo de errado e quanto a versao do firmware confundi as coisas é a versao 2.2.5 e nao 2.5 e os meus Tsunami são bem antigos algon de mais de 2 anos atraz.






Tópicos Similares

  1. Firmware Tsunami Mp11a
    Por fpt2007 no fórum Redes
    Respostas: 3
    Último Post: 29-05-2007, 12:58
  2. Cabo console bd9 para entrar em uma tsunami mp11a
    Por ANGELOBARBOSA no fórum Redes
    Respostas: 1
    Último Post: 05-12-2005, 16:39
  3. Bloquear Porta Tsunami MP11a
    Por fabio-ensite no fórum Redes
    Respostas: 0
    Último Post: 29-08-2005, 08:22
  4. Duvidas com Sinal - Tsunami MP11A
    Por Tsunami - Mp11 no fórum Redes
    Respostas: 9
    Último Post: 26-07-2005, 23:35
  5. Tsunami MP11a Perdendo Ping
    Por fabio-ensite no fórum Redes
    Respostas: 2
    Último Post: 10-05-2005, 09:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L