+ Responder ao Tópico



  1. #1
    matheusms
    Visitante

    Padrão Erro na instalação do NIS

    to tentando instalar o nis num debian...

    baixei o ypserv-2.18.tar.gz....
    descompactei e executei o ./configure....
    so que ta dando pau..
    ele para e da a seguinte mensagem..


    checking for gdbm_open in -lgdbm... no
    checking for dbm_open... no


    You need the GNU GDBM or the Solaris NDBM functions for this package !


    tem algum pacote que tenho que instalar??????

    valeu....

  2. #2

    Padrão Re: Erro na instalação do NIS

    Qual distro vc está usando??

    mtec :-)



  3. #3
    matheusms
    Visitante

    Padrão Re: Erro na instalação do NIS

    debian