Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão mikrotik com problemas

    Olá pessoal, tenho a versão 2.9.6 do mk crackeada, cho q vc deve
    conhecer... estou usando duas CPUs AMD Semprom 2300+, 256 memoria DDR
    400, placa mae ECS, uma com uma placa de rede on-board e uma AG530 A5,
    na outra duas AG530 A5 e a placa de rede on-board..

    Fiz a instalação e roda normal, porem quando começo a mexer nas
    configuracoes dele, as vezes uma delas para de responder, para de
    pingar para qualquer lugar, e o winbox trava.. experimentei trocar o
    hardware da maquina q travou, para um pentium 200MMX 64mb de memoria,
    mas aconteceu o mesmo, levanto o WDS perfeito, mas derrepente para
    tudo, ou quando configuro os queue...

    nao sei o q esta havendo. se alguem passou por isso ou puder me
    ajudar.. agradeço

    Abraços
    Everton


  2. #2
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    883
    Posts de Blog
    13

    Padrão Re: mikrotik com problemas

    amigo tenho a mesma versao que vc e nao estou tendo problemas nao com meu MK esta redondinho e estou surpreso com a qualidade dele estou usando um cartao da swl3300 pra enviar em modo ap-brigde e recebo por um ponto a ponto com duas d-link 810 e jogando na ether1 (estou muito contente com essas aps) pois ainda nao chegou meus equipamentos minhas ag530 ok te mais
    duvidas pvt-me :mrgreen:





  3. #3

    Padrão Re: mikrotik com problemas

    tmb tive um problema parecido..mas usando um cartão pcmcia orinoco silver e uma placa de rede rtl8139, recebo de um ap e passo pra rede interna...quando ligo...tudo funga de boa...mas passando uns 5 min..trava a placa de rede...ae trava winbox...soh reiniciando pra voltar ao normal..

    conf.: 200mhz, com 24mb hd de 3.2...

    alguem ja passou por isso???

    posta ae...

    flws...

  4. #4

    Padrão Re: mikrotik com problemas

    Amigos... saindo um pouco do problema e indo mais para tecnologia, vcs poderiam me explicar como funciona essa parte do hardware para esses tipos de aps??

    Deixa explicar: Tava querendo colocar um ponto-a-ponto utilizando estes equipamentos com aproximadamente 5 Km de distância entre eles. Isso é possível?? Qual hardware devo usar??

    espero não atrapalhar a questão a nivel de resolução deste problema postado pelo evertonhorst. Mas é que já postei varias vzs esse assunto e não obtive muito resultado. Desculpe qq coisa e se alguem puder me ajudar... agradeço!!

    mtec :? :-)



  5. #5
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: mikrotik com problemas

    Citação Postado originalmente por mtec
    Amigos... saindo um pouco do problema e indo mais para tecnologia, vcs poderiam me explicar como funciona essa parte do hardware para esses tipos de aps??

    Deixa explicar: Tava querendo colocar um ponto-a-ponto utilizando estes equipamentos com aproximadamente 5 Km de distância entre eles. Isso é possível?? Qual hardware devo usar??

    espero não atrapalhar a questão a nivel de resolução deste problema postado pelo evertonhorst. Mas é que já postei varias vzs esse assunto e não obtive muito resultado. Desculpe qq coisa e se alguem puder me ajudar... agradeço!!

    mtec :? :-)
    Nao uso o MT, mas usando star-os ou hermesAP+slackware e cartões orinoco e hardware tipo PII 266 + 64 RAM, fecho enlaces nesta distância sem problemas com um throughput de +- 3 Mbits. Usando AG-530 modulando em 801.11a também fecho o enlace com a o throughput em +-16 Mbits.

  6. #6

    Padrão Re: mikrotik com problemas

    Vlw pela resposta... Agora aproveitando, existe alguma literatura de como funciona e mesmo como fazer??

    Desculpe se estou sendo "chato" :-D.

    Desde já agradeço!!

    mtec :-)