+ Responder ao Tópico



  1. Olá pessoal estou precisando de um help, no provedor que trabalho temos a seguinte estrutura, +/-: uma omni de 8dbi com um rádio senal. Nos clientes agente coloca uma placa wireless genérica com uma antena pluton de 18dbi em alguns tem antena de grade. Existe também clientes empresa que agente faz o seguinte: rádio Kodama pegando o sinal ligado ao switch distribuindo a internet dentro da rede.

    Então agente tem notado que a medida que passa alguns clientes nossos que captam o sinal via antena e tem placa wireless instalada no micro, perdem a conexão com o rádio senal, que fica no alto de um prédio, quando agente vai lá no xp e manda exibir as redes sem fio o sinal aparece baixo e as vezes conecta e cai, fica intermitente, ao ponto de não conseguir navegar, nós trocamos a omini lá do prédio que era 8dbi por uma de 15 mas estamos com medo, achando que isso não vai resolver.

    A visada é perfeita a distância dos cliente para antena é curta, num tem porque o sinal ficar assim será verifico que no rádio tem poucos macs pendurados o que dever ser isso.

  2. vioflas,

    Não sei se fui só eu, mas não entendi bulhufas do que tu escreveu. Tente rever a grafia pois assim fica difícil.



  3. reescrevi em cima e to repetindo aqui:
    Olá pessoal estou precisando de um help, no provedor que trabalho temos a seguinte estrutura, +/-: uma omni de 8dbi com um rádio senal. Nos clientes agente coloca uma placa wireless genérica com uma antena pluton de 18dbi em alguns tem antena de grade. Existe também clientes empresa que agente faz o seguinte: rádio Kodama pegando o sinal ligado ao switch distribuindo a internet dentro da rede.

    Então agente tem notado que a medida que passa alguns clientes nossos que captam o sinal via antena e tem placa wireless instalada no micro, perdem a conexão com o rádio senal, que fica no alto de um prédio, quando agente vai lá no xp e manda exibir as redes sem fio o sinal aparece baixo e as vezes conecta e cai, fica intermitente, ao ponto de não conseguir navegar, nós trocamos a omini lá do prédio que era 8dbi por uma de 15 mas estamos com medo, achando que isso não vai resolver.

    A visada é perfeita a distância dos cliente para antena é curta, num tem porque o sinal ficar assim será verifico que no rádio tem poucos macs pendurados o que dever ser isso.

  4. vioflas,

    Essa situação é confusa. Se já trocou a omni espera para ver o resultado. Se não deu certo troca o rádio do POP (que a marca é SENAO e não SENAL). Se ainda assim continuarem os problemas, então remova alguns clientes, deixe no máximo 16 clientes conectador e monitore o sinal.

    Bem provavelmente o problema ocorre por existirem muitos clientes conectados simultaneamente.



  5. Vc esta usando wep? experimente desabilitar!
    Os clientes com esse problema estao muito embaixo da onmini? pode ser isso tbem!
    O problema é só nos clientes com placa pci? pode ser q vc esteja com SNR baixa e as plaquinhas nao estao conseguindo passar pela interferencia devido a baixa potencia!
    Amigo pode ser um monte de coisas...rs
    Te adianta q tenho um senao q fica diariamente com 26 clientes simultaneos, chegando a 31 em alguns momentos(clientes com velocidade de 100 e 200 k)só q eu quase nao uso placa pci, nesta caso acima por exemplo apenas 4 clientes teem placa pci o restante é rádio em caixas junto a antena.
    Da mais detalhes aí, quem sabe!
    O Nataniel é bem mais experiente q eu e tenho certeza q vai te ajudar!








Tópicos Similares

  1. SINAL FRACO EM REDE WIRELESS
    Por giga157 no fórum Redes
    Respostas: 9
    Último Post: 02-08-2011, 21:03
  2. Respostas: 3
    Último Post: 14-10-2004, 14:59
  3. vírus em rede wireless
    Por augustocss no fórum Redes
    Respostas: 21
    Último Post: 14-10-2004, 12:37
  4. IP Real em Rede Wireless
    Por Sub-zero no fórum Redes
    Respostas: 7
    Último Post: 07-07-2004, 09:50
  5. Uplink em rede Wireless
    Por Mack_the_Black no fórum Redes
    Respostas: 12
    Último Post: 22-04-2004, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L